Awesome samples!
☆33Jul 5, 2013Updated 13 years ago
Alternatives and similar repositories for samples
Users that are interested in samples are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- Repository created to show some concepts from "Projetando uma arquitetura expressiva" talk.☆15Mar 6, 2018Updated 8 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Hotsite para o PHPSC Conference☆30Sep 28, 2014Updated 12 years ago
- Exemplo de API criada para a palestra "Criando APIs usando o micro framework Respect"☆16Jun 30, 2015Updated 11 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Fluent NoSQL Toolkit☆12Mar 7, 2016Updated 10 years ago
- The most awesome conversion engine ever written for PHP.☆26Jan 19, 2013Updated 13 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- 🎶A dependency status viewer for composer☆17Mar 16, 2014Updated 12 years ago
- A bijective base 26 encoder/decoder☆11Feb 25, 2015Updated 11 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Desafio de Dados Abertos da Câmara Municipal de São Paulo☆19Apr 29, 2017Updated 9 years ago
- A tiny (and extremely opinionated) framework to use mqueue and stop to use tables as queues☆15Feb 16, 2016Updated 10 years ago
- Exemplo de API criada para a palestra "Criando APIs usando o micro framework Silex"☆21Jun 26, 2013Updated 13 years ago
- Refatoração O.C.P. - ShippingMethod☆24Feb 17, 2014Updated 12 years ago
- A fluent, intuitive ORM for any relational database engine☆237Jun 27, 2026Updated 3 months ago
- Experimental, HTML-only templating engine☆39Sep 5, 2016Updated 10 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A set of Respect\Validation rules to work with localization☆13Jul 13, 2021Updated 5 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- a short introduction to node.js☆31Jun 4, 2013Updated 13 years ago
- eBook sobre ferramentas de integração contínua☆26Apr 30, 2025Updated last year
- A powerful, small, deadly simple configurator and dependency injection container DSL made to be easy☆99Jun 25, 2026Updated 3 months ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- A conventional project tool for PHP and git.☆33Jan 11, 2024Updated 2 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- ASYNC E WEBSOCKETS COM PHP - Palestra interativa com vários exemplos☆29May 16, 2017Updated 9 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Simple SSH client in PHP☆42Jun 26, 2015Updated 11 years ago
- Tradução da Documentação do Symfony para Português do Brasil - Portuguese translation of the Symfony Documentation (official repository)☆95Dec 3, 2019Updated 6 years ago
- Configuration for vagrant and puppet systems, allowing you to build a PyroCMS-friendly environment in next to no-time.☆43Dec 28, 2013Updated 12 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Plataforma para organização de oportunidades de trabalho em PHP☆68Jul 16, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- a PHP Framework☆15May 25, 2012Updated 14 years ago