☆70Feb 5, 2017Updated 9 years ago
Alternatives and similar repositories for syslogdocker
Users that are interested in syslogdocker are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆11Apr 21, 2015Updated 11 years ago
- Place SSH users in Docker jails, or just use it as a replacement for docker-bash / dockersh.☆37Oct 7, 2014Updated 12 years ago
- reduplexer(writable, readable, options)☆13Dec 17, 2014Updated 11 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Pseudo-tty handler for docker Go client https://github.com/fsouza/go-dockerclient☆30Jun 12, 2018Updated 8 years ago
- Preview Viewdocs documentation before pushing changes back to your repositories☆11Oct 27, 2017Updated 9 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- Some utility commands you wish were in Python's pip☆15Apr 2, 2014Updated 12 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- ☆29Apr 18, 2015Updated 11 years ago
- GopherCon demo of NATS+Minio on Kubernetes☆16Jul 15, 2017Updated 9 years ago
- CoreOS Cluster Setup with Vagrant☆30Dec 20, 2014Updated 11 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- [Abandoned] Painless Dockerfile transformation to Rocket containers☆28Dec 17, 2014Updated 11 years ago
- lazy app loader for http web application☆29Mar 14, 2014Updated 12 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Demo of a Compose app spanning multiple hosts using powerstrip-flocker, powerstrip-weave and Swarm☆20Apr 20, 2015Updated 11 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- Dock Trucker is docker volume container auto backup and sync to cloud☆22Dec 20, 2015Updated 10 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- Allow Docker environment variables in nginx configuration files☆38Nov 10, 2014Updated 11 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- Jenkins CI and PHP for Continuous Integration Process inside a Virtual Machine provisioned with Vagrant☆14Feb 4, 2014Updated 12 years ago
- Alternative etcd client for node.js☆32Feb 10, 2014Updated 12 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Generate etcd pod specs for running under the Kubernetes Kubelet☆24Oct 19, 2015Updated 11 years ago