Tool that creates regular expressions from ABNF (RFC 5234)
☆12Mar 16, 2026Updated 7 months ago
Alternatives and similar repositories for abnf2regex
Users that are interested in abnf2regex are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A Lua implementation for CoAP dissector of wireshark☆13Nov 23, 2012Updated 13 years ago
- Simple application for visualizing the communication between the CoAP client and the CoAP server.☆14Aug 13, 2013Updated 13 years ago
- Code comment watcher that notifies when an issue is closed.☆10Aug 10, 2026Updated 2 months ago
- Little tool to read data from two serial ports at once☆11Nov 23, 2015Updated 10 years ago
- oops i did it again☆10Aug 10, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆14Aug 5, 2015Updated 11 years ago
- Kartridge SDK Releases☆10Jun 11, 2019Updated 7 years ago
- HAT mod for FEZ adding some cool debug tools☆10Oct 8, 2026Updated 3 weeks ago
- Wireless Sensor Network Tools☆15Jan 21, 2018Updated 8 years ago
- Game modification for FEZ adding online multiplayer☆16Oct 12, 2026Updated 2 weeks ago
- A level editor and viewer for FEZ, made in Godot.☆16May 4, 2026Updated 5 months ago
- Gemini für den Atari ST☆20Apr 15, 2025Updated last year
- Command-line interface for accessing IETF documents and other information☆20May 21, 2026Updated 5 months ago
- Revision of RFC7807: HTTP Problem Details☆19Jul 28, 2023Updated 3 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- ☆14May 7, 2026Updated 5 months ago
- This is the main project for the Savant build tool☆13Mar 12, 2026Updated 7 months ago
- An RFC 3986 compliant Java URI implementation.☆20Mar 1, 2025Updated last year
- For running scalastyle from the command line☆11Oct 5, 2014Updated 12 years ago
- Documentation of Gradle Module Metadata, Attributes, and Rules☆13Mar 30, 2026Updated 6 months ago
- A kernel module that will (one day) power the CC2520 802.15.4 radio in Linux.☆19Sep 21, 2013Updated 13 years ago
- The main repository for the game PlatinumQuest after the formation of new development team.☆22Oct 15, 2026Updated 2 weeks ago
- Plugin for Google Truth to use in IntelliJ Idea/Android Studio.☆11Mar 12, 2016Updated 10 years ago
- Ultimate IntelliJ IDEA Plugin, PasteBin Plugin for IntelliJ☆14Jan 13, 2018Updated 8 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- ☆12Oct 12, 2026Updated 2 weeks ago
- openthread module for Zephyr, not a mirror of the official openthread repository☆32Sep 24, 2026Updated last month
- PCB design files (EAGLE) for a 4-port USB Hub using the FE1.1s IC.☆19Nov 16, 2015Updated 10 years ago
- Java based chat bot that runs in Java room of Stack Overflow Chat.☆15Mar 28, 2017Updated 9 years ago
- Name resolver for Eclipse MAT☆13Jul 17, 2013Updated 13 years ago
- Python-like string formatting for javascript☆14Jan 12, 2021Updated 5 years ago
- Help each other move faster on improving the debugging situation☆19Apr 3, 2021Updated 5 years ago
- An RPKI Data Proxy☆38Jun 8, 2026Updated 4 months ago
- Allows to execute tagged methods asynchronously or to easily schedule them for recurring execution☆13Aug 28, 2026Updated 2 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- a Macro-Based PEG Parser Generator for Scala☆13May 21, 2019Updated 7 years ago
- A bot that uses elm-review to find common mistakes in packages.☆18Feb 16, 2022Updated 4 years ago
- Fourmilab Calendar Converter as a library☆14Dec 15, 2023Updated 2 years ago
- Tool and library for unpacking and repacking FEZ assets☆22Aug 19, 2026Updated 2 months ago
- A simple example of rediscala☆14Jan 3, 2016Updated 10 years ago
- mdb-improvements☆14Jan 16, 2014Updated 12 years ago
- small extension to document.cookie that allows for event listeners☆22Feb 19, 2023Updated 3 years ago