Contains the draft of the RFC Style Guide
☆20Sep 28, 2026Updated last month
Alternatives and similar repositories for draft-rpc-rfc7322bis
Users that are interested in draft-rpc-rfc7322bis are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Revision of RFC7807: HTTP Problem Details☆19Jul 28, 2023Updated 3 years ago
- Django-based Web service implementing IETF BibXML APIs☆37Oct 19, 2026Updated 2 weeks ago
- Tool that creates regular expressions from ABNF (RFC 5234)☆12Mar 16, 2026Updated 7 months ago
- Web tool for the RFC Production Center☆21Updated this week
- Automatically exported from code.google.com/p/jsr-305☆16Sep 24, 2017Updated 9 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- A set of installers for Windows and OS X that set up the programming environment used in Princeton's introductory computer science classe…☆14Apr 3, 2013Updated 13 years ago
- ☆14Jul 10, 2025Updated last year
- quick'n dirty hack to invoke ARM SMC instruction from userland through debugfs☆18Sep 4, 2016Updated 10 years ago
- A higher-level wrapper around the Github API. Intended for the browser.☆17Mar 17, 2022Updated 4 years ago
- Arfarius - ultra-minimalistic audio player for MacOS written in C++ with Qt.☆12Aug 21, 2026Updated 2 months ago
- Markdown formatted web page scrapbook☆15Sep 12, 2025Updated last year
- ☆18Apr 18, 2023Updated 3 years ago
- Display a loop of GIFs on a 32x32 RBG matrix using a Pi☆19Feb 21, 2021Updated 5 years ago
- ☆10Updated this week
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Gemini für den Atari ST☆20Apr 15, 2025Updated last year
- A ruby library which allows you to send Growl notifications. Extracted from LimeChat.☆15Nov 20, 2008Updated 17 years ago
- Command-line interface for accessing IETF documents and other information☆20May 21, 2026Updated 5 months ago
- A simple rofi user script to switch over your different layouts☆17May 5, 2025Updated last year
- ☆14May 7, 2026Updated 5 months ago
- Drawer-With-Bottom-Navigation in java☆13Sep 15, 2020Updated 6 years ago
- Distribution data of Siri shortcut "USLauncher".☆16Aug 31, 2025Updated last year
- The Core Exchange spec and generated server code☆19Sep 9, 2026Updated last month
- An RFC 3986 compliant Java URI implementation.☆20Mar 1, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Official Go implementation of the Ethereum protocol☆11Nov 25, 2024Updated last year
- Flipper Zero MAX31855 Sensor app☆13Sep 10, 2023Updated 3 years ago
- Generate RFCs and IETF drafts from document source in XML according to the IETF xml2rfc v2 and v3 vocabularies☆123Oct 28, 2026Updated last week
- openSUSE Design System for Web☆17Oct 26, 2026Updated last week
- A free standalone software that enables end-users to detect country, region, city, latitude, longitude, ZIP code, ISP, domain name, timez…☆14Dec 31, 2025Updated 10 months ago
- esp download tool for ESP8266 and ESP32 in windows☆15Nov 21, 2019Updated 6 years ago
- Turn ASCII art into SVG☆116Aug 14, 2026Updated 2 months ago
- Dakrone's custom light Emacs theme☆13Aug 8, 2017Updated 9 years ago
- badusb scripts for my flipper zero☆17Aug 9, 2022Updated 4 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Helm source for switching between X windows☆12Aug 5, 2025Updated last year
- Tools for working with the CERT Vulnerability Data Archive. See also https://github.com/CERTCC/Vulnerability-Data-Archive☆21May 14, 2024Updated 2 years ago
- A Hotel Management System simulation that simulates a multi-day business in the hotel. Simulates the checkins and checkouts, guests, floo…☆15Jun 25, 2019Updated 7 years ago
- Google Chrome Omnibox Search Extensions for Developers☆10Jun 5, 2023Updated 3 years ago
- A robot powered training repository☆20Feb 11, 2022Updated 4 years ago
- ☆15Mar 12, 2026Updated 7 months ago
- Renders SVG schema of SARS-CoV-2 clade as defined by Nextstrain☆18Nov 24, 2025Updated 11 months ago