PHP - Desenvolvedor Web Fullstack Roadmap
☆39Apr 25, 2016Updated 10 years ago
Alternatives and similar repositories for php-fullstack-roadmap
Users that are interested in php-fullstack-roadmap are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆16Apr 19, 2023Updated 3 years ago
- ☆12Mar 28, 2017Updated 9 years ago
- ☆11Apr 21, 2015Updated 11 years ago
- Um sistema simplista de roteamento, com o intuito de ser utilizado em aplicações web pequenas e webservices REST.☆17Jun 2, 2022Updated 4 years ago
- Compilado de informações sobre PWA☆26Dec 15, 2023Updated 2 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Java COMPLETO 2023 Programação Orientada a Objetos +Projetos☆30Feb 3, 2026Updated 9 months ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- https://phptestfestbrasil.github.io/☆13Oct 30, 2017Updated 9 years ago
- ☆13Nov 1, 2022Updated 4 years ago
- Repositório do grupo de estudos sobre Blockchain Training Center☆26Jan 28, 2018Updated 8 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- A Flutter PageView Indicator has Worm animation☆13Mar 4, 2021Updated 5 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Widget com CRUD completo com tabelas Pai e Filho☆14Jun 3, 2023Updated 3 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- ROADMAP☆14Sep 6, 2022Updated 4 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Tenha no banco de dados do seu projeto Laravel a tabela de cidades brasileiras☆53Oct 3, 2016Updated 10 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- ☆14May 30, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Back-end da aplicação mobile Ignite Gym.☆27Mar 23, 2023Updated 3 years ago
- MoneyLog Plugins☆11Apr 13, 2012Updated 14 years ago