Documentation for Doctrine 1
☆30Aug 10, 2017Updated 9 years ago
Alternatives and similar repositories for doctrine1-documentation
Users that are interested in doctrine1-documentation are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- REST-style ponies in the wild☆12Mar 3, 2011Updated 15 years ago
- Common sense embedded forms for your symfony 1.4 project.☆29Oct 12, 2010Updated 16 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- [Doctrine 1.2 extension] allow relations to records of multiple types☆21Aug 18, 2011Updated 15 years ago
- [Abandoned - please upgrade to Doctrine 2] Doctrine 1 Object Relational Mapper☆132Nov 15, 2019Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Symfony2 bundle that allows commands to be declared as DI services.☆20Jul 8, 2013Updated 13 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Facebook Connect symfony plugin (extends sfGuardPlugin)☆16Apr 25, 2018Updated 8 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- ☆13Dec 3, 2013Updated 12 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Documentation for symfony 1.3/1.4☆103Jul 8, 2012Updated 14 years ago
- ☆14May 30, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A vagrant configuration creating a basic LAMP environment suited for Symfony 2 development☆35May 25, 2011Updated 15 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- The online audio & video community resource providing a central point of access to content with a PHP focus.☆40Nov 3, 2014Updated 11 years ago
- A Symfony2 edition that provides all PHP QA tools you need to measure the quality of your code.☆20Feb 6, 2013Updated 13 years ago
- Sympal is a content management framework built on top of symfony 1.4☆46Jun 27, 2010Updated 16 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Symfony & PSR coding standard rules for CodeSniffers☆25May 10, 2015Updated 11 years ago