☆24Jan 4, 2021Updated 5 years ago
Alternatives and similar repositories for odbc
Users that are interested in odbc are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- ☆14May 30, 2016Updated 10 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Send Laravel Notifications via Mattermost☆17Mar 20, 2026Updated 6 months ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- a easy one class solution for simple IMAP email access in php☆10Aug 8, 2016Updated 10 years ago
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Jekyll blog for barryvdh.nl☆17Apr 12, 2023Updated 3 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- Laravel plugin for Rocketeer☆16Mar 3, 2017Updated 9 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Rinvex Composer is an intuitive package that utilizes Composer Plugin API to support additional actions during installation, such as inst…☆11Jul 22, 2024Updated 2 years ago
- A machine learning library for PHP☆17Feb 18, 2016Updated 10 years ago
- Laravel helper package for Hijri dates.☆10Jul 22, 2026Updated 2 months ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- These are Dockerfiles I've created for programs without official docker image.☆23May 27, 2020Updated 6 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Fox microframework MVC PHP☆15Sep 28, 2017Updated 9 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Laravel todo app with tests☆12Aug 27, 2022Updated 4 years ago
- A basic drupal webserver inside a docker container.☆20Oct 10, 2014Updated 12 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- Kubernetes workshop for TFC community.☆10Jul 14, 2018Updated 8 years ago
- PHP sqlsrv functions for Linux/OS X☆20Sep 28, 2021Updated 5 years ago
- This package makes validation rules defined in laravel work client-side by converting to jquery validation rules. It uses Jquery Validati…☆28Mar 24, 2015Updated 11 years ago
- A port of NuPIC to JavaScript☆27Jun 17, 2016Updated 10 years ago