AesirX Discussions
☆21Dec 30, 2022Updated 3 years ago
Alternatives and similar repositories for discussions
Users that are interested in discussions are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- AesirX Lib☆25Feb 3, 2026Updated 8 months ago
- ☆22Jan 8, 2026Updated 9 months ago
- ☆15Oct 5, 2022Updated 4 years ago
- ☆25Aug 26, 2024Updated 2 years ago
- ☆18Feb 6, 2026Updated 8 months ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- ☆12Jan 3, 2023Updated 3 years ago
- ☆13Dec 30, 2022Updated 3 years ago
- ☆15Dec 11, 2025Updated 10 months ago
- ☆16Jun 1, 2024Updated 2 years ago
- ☆12May 30, 2024Updated 2 years ago
- redSHOP - a powerful e-commerce for Joomla☆25Nov 17, 2023Updated 2 years ago
- ☆20Jul 4, 2023Updated 3 years ago
- Webservices working group repository☆16Apr 3, 2016Updated 10 years ago
- Extension for the volunteers portal☆22Sep 15, 2026Updated last month
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- TypeScript SDK for using the Concordium blockchain☆30Oct 9, 2026Updated last week
- This extension for WordPress polyglots implements new features to improve the quality of translation/reviews!☆54May 25, 2026Updated 4 months ago
- Check your game shop with ease.☆146Aug 1, 2025Updated last year
- [Everything Gemini Code] A harness engineering toolkit for Gemini CLI & Antigravity. Tune the runtime around the model, not the model its…☆90May 26, 2026Updated 4 months ago
- PHP currency conversion library for retrieving exchange rates from 30 providers, with caching and fallback. Maintained since 2014.☆1,340Jun 17, 2026Updated 4 months ago
- Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are …☆1,122Jul 23, 2024Updated 2 years ago
- Easy Wordpress development with Docker and Docker Compose☆2,037Aug 9, 2026Updated 2 months ago
- 在保留版面、公式与结构的前提下进行 PDF 翻译,适用于科研与技术文档☆2,635Updated this week
- Run Claude Code 100% on-device with local AI on Apple Silicon. MLX-native Anthropic-API server. 6 fighters incl. Muse-Glimmer 30B (now mu…☆3,364Updated this week
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- 🚀 Automatically deploy your project to GitHub Pages using GitHub Actions. This action can be configured to push your production-ready co…☆4,611Updated this week
- Home of the Joomla! Content Management System☆5,148Updated this week
- ✨ The agentic HTML editor — your local AI agent writes the HTML, you ship it. 🚀 75 Skills × 9 Surfaces (magazine · deck · poster · XHS /…☆9,143Updated this week
- Telegram-iOS☆9,240Oct 8, 2026Updated last week
- TencentDB Agent Memory is a team-level memory hub for AI Agents — turning conversations, docs, and code into four reusable memory assets …☆29,480Updated this week
- A Claude skill that writes the accurate prompts for any AI tool. Zero tokens or credits wasted. Full context and memory retention☆14,543Updated this week
- Anti-AI-slop design skill for Claude Code, Cursor, and Codex.☆30,269Aug 6, 2026Updated 2 months ago
- Staging repo for development of native port of TypeScript☆26,122Aug 31, 2026Updated last month
- Unlimited FREE AI coding. Connect Claude Code, Codex, Cursor, Cline, Copilot, Antigravity to FREE Claude/GPT/Gemini via 40+ providers. Au…☆30,952Updated this week
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A tiling window manager for macOS based on binary space partitioning☆29,738Jun 14, 2026Updated 4 months ago
- Orca is the place for working with a fleet of agents (e.g. Grok Bot, Claude Code). Run any coding agent with your own subscription. Avail…☆95,405Updated this week
- Learn System Design concepts and prepare for interviews using free resources.☆42,481Feb 16, 2026Updated 8 months ago
- Graphs that teach > graphs that impress. Turn any code into an interactive knowledge graph you can explore, search, and ask questions abo…☆86,752Updated this week
- 💫 Toolkit to help you get started with SDD or any other process!☆141,632Updated this week
- A single CLAUDE.md file to improve Claude Code behavior, derived from Andrej Karpathy's observations on LLM coding pitfalls.☆220,541Apr 20, 2026Updated 5 months ago
- The agent harness performance optimization system. Skills, instincts, memory, security, and research-first development for Claude Code, C…☆282,504Updated this week