☆15Oct 5, 2022Updated 4 years ago
Alternatives and similar repositories for create-aesirx-app
Users that are interested in create-aesirx-app are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- AesirX Lib☆25Feb 3, 2026Updated 8 months ago
- AesirX Discussions☆21Dec 30, 2022Updated 3 years ago
- ☆25Aug 26, 2024Updated 2 years ago
- ☆22Jan 8, 2026Updated 9 months ago
- ☆18Feb 6, 2026Updated 8 months ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆13Dec 30, 2022Updated 3 years ago
- ☆15Dec 11, 2025Updated 10 months ago
- AesirX Marketing Automation Platform☆41Aug 23, 2024Updated 2 years ago
- ☆12Jan 3, 2023Updated 3 years ago
- ☆21Oct 15, 2024Updated 2 years ago
- ☆16Jun 1, 2024Updated 2 years ago
- ☆22Nov 14, 2025Updated 11 months ago
- Webhook for Sentry which allows sending notification via Telegram messenger.☆26Dec 8, 2025Updated 10 months ago
- redSHOP - a powerful e-commerce for Joomla☆25Nov 17, 2023Updated 2 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Webservices working group repository☆16Apr 3, 2016Updated 10 years ago
- This extension for WordPress polyglots implements new features to improve the quality of translation/reviews!☆54May 25, 2026Updated 4 months ago
- Check your game shop with ease.☆146Aug 1, 2025Updated last year
- [ICML 2026] XSkill: Continual Learning from Experience and Skills in Multimodal Agents☆272May 13, 2026Updated 5 months ago
- PHP currency conversion library for retrieving exchange rates from 30 providers, with caching and fallback. Maintained since 2014.☆1,340Jun 17, 2026Updated 4 months ago
- Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are …☆1,122Jul 23, 2024Updated 2 years ago
- Run Claude Code 100% on-device with local AI on Apple Silicon. MLX-native Anthropic-API server. 6 fighters incl. Muse-Glimmer 30B (now mu…☆3,364Updated this week
- A solution for implementing efficient and consistent software delivery to Kubernetes facilitating best practices.☆4,737Updated this week
- 🚀 Automatically deploy your project to GitHub Pages using GitHub Actions. This action can be configured to push your production-ready co…☆4,611Updated this week
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- ✨ The agentic HTML editor — your local AI agent writes the HTML, you ship it. 🚀 75 Skills × 9 Surfaces (magazine · deck · poster · XHS /…☆9,143Updated this week
- Anti-AI-slop design skill for Claude Code, Cursor, and Codex.☆30,269Aug 6, 2026Updated 2 months ago
- Orca is the place for working with a fleet of agents (e.g. Grok Bot, Claude Code). Run any coding agent with your own subscription. Avail…☆95,405Updated this week
- Learn System Design concepts and prepare for interviews using free resources.☆42,481Feb 16, 2026Updated 8 months ago
- 18 Lessons to Get Started Building AI Agents☆77,336Updated this week
- Node Version Manager - POSIX-compliant bash script to manage multiple active node.js versions.☆95,568Oct 10, 2026Updated last week
- Explain complex systems using visuals and simple terms. Help you prepare for system design interviews.☆90,518Apr 4, 2025Updated last year
- A jQuery plugin version of the Low Pro behavior framework.☆137Jan 18, 2012Updated 14 years ago
- Advanced Source Library for Löve☆37Jan 24, 2026Updated 8 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- BF4 Blaze Emulator credits: Retard010xx, and all unknowncheats users☆28Jul 10, 2018Updated 8 years ago
- Evaluating Durability: Benchmark Insights into Multimodal Watermarking☆12Jun 7, 2024Updated 2 years ago
- Validation of best practices in your Kubernetes clusters☆3,397Oct 8, 2026Updated last week
- A reference implementation of SRT Streamer for edge☆20Mar 7, 2022Updated 4 years ago
- Development sandbox for angular components☆10Jul 6, 2021Updated 5 years ago
- ☆11Apr 30, 2020Updated 6 years ago
- Mirror of bitbucket account☆16Sep 18, 2011Updated 15 years ago