☆12Jan 3, 2023Updated 3 years ago
Alternatives and similar repositories for aesirxio-template-library
Users that are interested in aesirxio-template-library are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆18Feb 6, 2026Updated 8 months ago
- ☆13Dec 30, 2022Updated 3 years ago
- ☆21Oct 15, 2024Updated 2 years ago
- ☆16Jun 1, 2024Updated 2 years ago
- AesirX Lib☆25Feb 3, 2026Updated 8 months ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- AesirX Discussions☆21Dec 30, 2022Updated 3 years ago
- ☆22Nov 14, 2025Updated 11 months ago
- ☆15Oct 5, 2022Updated 4 years ago
- ☆25Aug 26, 2024Updated 2 years ago
- ☆22Jan 8, 2026Updated 9 months ago
- ☆15Dec 11, 2025Updated 10 months ago
- AesirX Marketing Automation Platform☆41Aug 23, 2024Updated 2 years ago
- redCORE☆21Dec 23, 2025Updated 9 months ago
- ☆12May 30, 2024Updated 2 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- ☆12Jul 7, 2026Updated 3 months ago
- Webhook for Sentry which allows sending notification via Telegram messenger.☆26Dec 8, 2025Updated 10 months ago
- redSHOP - a powerful e-commerce for Joomla☆25Nov 17, 2023Updated 2 years ago
- ☆20Jul 4, 2023Updated 3 years ago
- Webservices working group repository☆16Apr 3, 2016Updated 10 years ago
- Extension for the volunteers portal☆22Sep 15, 2026Updated last month
- TypeScript SDK for using the Concordium blockchain☆30Oct 9, 2026Updated last week
- This extension for WordPress polyglots implements new features to improve the quality of translation/reviews!☆54May 25, 2026Updated 4 months ago
- Check your game shop with ease.☆146Aug 1, 2025Updated last year
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- [ICML 2026] XSkill: Continual Learning from Experience and Skills in Multimodal Agents☆272May 13, 2026Updated 5 months ago
- Revolt is a rock-solid event loop for concurrent PHP applications.☆931Oct 4, 2026Updated 2 weeks ago
- PHP currency conversion library for retrieving exchange rates from 30 providers, with caching and fallback. Maintained since 2014.☆1,340Jun 17, 2026Updated 4 months ago
- Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are …☆1,122Jul 23, 2024Updated 2 years ago
- Easy Wordpress development with Docker and Docker Compose☆2,036Aug 9, 2026Updated 2 months ago
- 在保留版面、公式与结构的前提下进行 PDF 翻译,适用于科研与技术文档☆2,638Updated this week
- Run Claude Code 100% on-device with local AI on Apple Silicon. MLX-native Anthropic-API server. 6 fighters incl. Muse-Glimmer 30B (now mu…☆3,369Updated this week
- A solution for implementing efficient and consistent software delivery to Kubernetes facilitating best practices.☆4,737Updated this week
- 🚀 Automatically deploy your project to GitHub Pages using GitHub Actions. This action can be configured to push your production-ready co…☆4,611Updated this week
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Home of the Joomla! Content Management System☆5,148Updated this week
- ✨ The agentic HTML editor — your local AI agent writes the HTML, you ship it. 🚀 75 Skills × 9 Surfaces (magazine · deck · poster · XHS /…☆9,165Updated this week
- Telegram-iOS☆9,248Oct 8, 2026Updated last week
- TencentDB Agent Memory is a team-level memory hub for AI Agents — turning conversations, docs, and code into four reusable memory assets …☆29,556Updated this week
- A Claude skill that writes the accurate prompts for any AI tool. Zero tokens or credits wasted. Full context and memory retention☆14,585Updated this week
- Anti-AI-slop design skill for Claude Code, Cursor, and Codex.☆30,313Aug 6, 2026Updated 2 months ago
- Staging repo for development of native port of TypeScript☆26,119Aug 31, 2026Updated last month