☆18Feb 6, 2026Updated 8 months ago
Alternatives and similar repositories for bi-app
Users that are interested in bi-app are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆21Oct 15, 2024Updated 2 years ago
- AesirX Lib☆25Feb 3, 2026Updated 8 months ago
- ☆12Jan 3, 2023Updated 3 years ago
- ☆22Nov 14, 2025Updated 11 months ago
- ☆16Jun 1, 2024Updated 2 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- ☆22Jan 8, 2026Updated 9 months ago
- ☆25Aug 26, 2024Updated 2 years ago
- AesirX Discussions☆21Dec 30, 2022Updated 3 years ago
- ☆15Oct 5, 2022Updated 4 years ago
- AesirX Marketing Automation Platform☆41Aug 23, 2024Updated 2 years ago
- ☆13Dec 30, 2022Updated 3 years ago
- ☆15Dec 11, 2025Updated 10 months ago
- ☆12Jul 7, 2026Updated 3 months ago
- redCORE☆21Dec 23, 2025Updated 9 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- ☆20Jul 4, 2023Updated 3 years ago
- Extension for the volunteers portal☆22Sep 15, 2026Updated last month
- Check your game shop with ease.☆146Aug 1, 2025Updated last year
- [Everything Gemini Code] A harness engineering toolkit for Gemini CLI & Antigravity. Tune the runtime around the model, not the model its…☆90May 26, 2026Updated 4 months ago
- [ICML 2026] XSkill: Continual Learning from Experience and Skills in Multimodal Agents☆272May 13, 2026Updated 5 months ago
- PHP currency conversion library for retrieving exchange rates from 30 providers, with caching and fallback. Maintained since 2014.☆1,340Jun 17, 2026Updated 4 months ago
- Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are …☆1,122Jul 23, 2024Updated 2 years ago
- Easy Wordpress development with Docker and Docker Compose☆2,037Aug 9, 2026Updated 2 months ago
- 在保留版面、公式与结构的前提下进行 PDF 翻译,适用于科研与技术文档☆2,635Updated this week
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Run Claude Code 100% on-device with local AI on Apple Silicon. MLX-native Anthropic-API server. 6 fighters incl. Muse-Glimmer 30B (now mu…☆3,364Updated this week
- 🚀 Automatically deploy your project to GitHub Pages using GitHub Actions. This action can be configured to push your production-ready co…☆4,611Updated this week
- Home of the Joomla! Content Management System☆5,148Updated this week
- TencentDB Agent Memory is a team-level memory hub for AI Agents — turning conversations, docs, and code into four reusable memory assets …☆29,480Updated this week
- A Claude skill that writes the accurate prompts for any AI tool. Zero tokens or credits wasted. Full context and memory retention☆14,543Updated this week
- Staging repo for development of native port of TypeScript☆26,122Aug 31, 2026Updated last month
- AAS Core is the local, agent-first control plane for complete catalog discovery, agent-owned selection, stack validation, and planning, b…☆47,764Updated this week
- Open-source AI job search agent and job finder: scan job boards, score each job 1-5 against your CV before you apply, tailor an ATS-frien…☆75,327Updated this week
- Pre-indexed code knowledge graph, auto syncs on code changes, for Claude Code, Codex, Gemini, Cursor, OpenCode, AntiGravity, Kiro, CoPilo…☆74,327Updated this week
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Node Version Manager - POSIX-compliant bash script to manage multiple active node.js versions.☆95,568Oct 10, 2026Updated last week
- Graphs that teach > graphs that impress. Turn any code into an interactive knowledge graph you can explore, search, and ask questions abo…☆86,752Updated this week
- Explain complex systems using visuals and simple terms. Help you prepare for system design interviews.☆90,518Apr 4, 2025Updated last year
- 💫 Toolkit to help you get started with SDD or any other process!☆141,632Updated this week
- Python tool for converting files and office documents to Markdown.☆190,741Oct 4, 2026Updated 2 weeks ago
- A single CLAUDE.md file to improve Claude Code behavior, derived from Andrej Karpathy's observations on LLM coding pitfalls.☆220,541Apr 20, 2026Updated 5 months ago
- The agent harness performance optimization system. Skills, instincts, memory, security, and research-first development for Claude Code, C…☆282,504Updated this week