Research the web for relevant sources, save them to CrushPaper and then combine them with your own insights into an article.
☆54Feb 27, 2016Updated 10 years ago
Alternatives and similar repositories for crushpaper
Users that are interested in crushpaper are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A micropub media endpoint written in Python using Flask and Flask-HashFS☆11Jun 9, 2023Updated 3 years ago
- Pure-Python IndieWeb CMS☆14May 24, 2018Updated 8 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- A javascript tool to visualize the diff's in wikipedia☆36Mar 16, 2026Updated 6 months ago
- ☆14May 30, 2016Updated 10 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 3 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Tag-based bookmark manager inspired by delicious and Pinboard☆33Oct 1, 2022Updated 3 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 3 years ago
- killr.io paste service☆12Apr 20, 2017Updated 9 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated last week
- Next-generation web reader☆18Oct 12, 2014Updated 11 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Live Editor for Bootstrap Themes☆20Mar 14, 2017Updated 9 years ago
- A Clojure DSL for math and numerical work☆12Feb 15, 2016Updated 10 years ago
- Laravel site for Project Nisei☆12Feb 10, 2022Updated 4 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- A machine learning library for PHP