Reference frontend for the libretro API.
☆28Jun 22, 2026Updated 3 months ago
Alternatives and similar repositories for RetroArch
Users that are interested in RetroArch are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A Fork of Emulation Station for RetroPie. Emulation Station is a flexible emulator front-end supporting keyboardless navigation and custo…☆921Sep 23, 2026Updated 2 weeks ago
- This repository contains the EmulationStation theme "Pixel" by Rookervik☆15Feb 4, 2021Updated 5 years ago
- Django project to manage a Retropie from a web interface☆60Mar 16, 2021Updated 5 years ago
- Manually converted libretro/common-shaders for arm devices☆15Nov 16, 2024Updated last year
- Yabause/YabaSanshiro/Kronos libretro ports (Sega Saturn emulators).☆41Sep 1, 2026Updated last month
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Deprecated port of Final Burn Alpha to Libretro (v0.2.97.43).☆59Nov 2, 2018Updated 7 years ago
- SAME_CDI is a libretro core to play CD-i games. This is a fork and modification of the MAME libretro core☆17Sep 26, 2026Updated 2 weeks ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- User scripts (tampermonkey, ...) for Retroachievements web site.☆21Dec 17, 2024Updated last year
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- different color themes for Caché Studio☆11Jan 27, 2021Updated 5 years ago
- Fork of https://code.google.com/p/mame4all-pi/ (mame4all for the pi)☆39Jan 12, 2022Updated 4 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Retropie Overlays☆40Mar 15, 2020Updated 6 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- Implementation of the XmlRpc Spec☆12Oct 8, 2017Updated 9 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- A fast and optimized Amiga Emulator☆10Mar 2, 2015Updated 11 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated 3 weeks ago
- Changes the color of folder icons on Windows to help me sort my files☆10May 7, 2019Updated 7 years ago
- A Watara Supervision Emulator based on Normmatt version☆10Nov 23, 2020Updated 5 years ago
- An open source WaniKani style SRS Japanese Studying App for macOS☆13Oct 30, 2022Updated 3 years ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- A script to install Gentoo on a Raspberry Pi 2/3.☆10May 9, 2022Updated 4 years ago
- ERB's Esp8266 Experimental Web Server☆46Sep 28, 2015Updated 11 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Jekyll blog for barryvdh.nl☆17Apr 12, 2023Updated 3 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- A PSP emulator for Android, Windows, Mac and Linux, written in C++. Want to contribute? Join us in #ppsspp on freenode (IRC) or just send…☆12Mar 22, 2018Updated 8 years ago
- Conversion of the RetroPie Wiki to mkdocs, using the material theme☆149Apr 15, 2026Updated 5 months ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Regular Pixel theme for Emulation Station. Shows console image and console information on the Gameslist view.☆10Jul 21, 2023Updated 3 years ago