Rust library for parsing or writing CEA-708 closed captions
☆12Oct 14, 2026Updated 2 weeks ago
Alternatives and similar repositories for cea708-types
Users that are interested in cea708-types are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Java library that handles decoding strings that follow the SCTE 35 Standard☆19Sep 1, 2026Updated last month
- SCTE 35 encoder and decoder with Base64 Support☆17Aug 27, 2019Updated 7 years ago
- A (sans-IO) implementation of the TURN (RFC5766) protocol written in Rust☆11Oct 6, 2026Updated 3 weeks ago
- Python library to work with SCTE standards.☆11Feb 5, 2021Updated 5 years ago
- A puzzle game inspired by Yume Nikki and The Witness☆11Aug 26, 2023Updated 3 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Parser and tools for Toaq Delta☆14Apr 17, 2026Updated 6 months ago
- ☆14Dec 26, 2025Updated 10 months ago
- iVSR aims to facilitate AI media processing with exceptional quality and performance on Intel hardware. It offers a patch-based, heteroge…☆25Sep 24, 2026Updated last month
- A Discord bot for the PlaceNL server☆10Apr 5, 2024Updated 2 years ago
- A (sans-IO) implementation of the STUN (RFC5389/RFC8489) protocol written in Rust☆17Oct 20, 2026Updated last week
- Toolkit for supporting the EBU-TT Live specification☆27Oct 11, 2023Updated 3 years ago
- Unofficial pytorch implementation of the paper 'Deep Deinterlacing' by Michael Bernasconi, Abdelaziz Djelouah, Sally Hattori, and Christo…☆11Jan 11, 2023Updated 3 years ago
- T-Mobile Zephyr OS is a fork of zephyrproject-rtos/zephyr that is shipped on the DevKit and used for contributing upstream.☆14Nov 15, 2023Updated 2 years ago
- GStreamer bindings for Rust☆16Sep 29, 2020Updated 6 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- A set of supplementary data for the yet-to-be-published Medium post☆17Nov 13, 2017Updated 8 years ago
- Free open-source CEA608 / CEA708 closed-caption encoder/decoder☆185Jul 29, 2025Updated last year
- Live 608 Closed Caption Encoder for Muxing into ffmpeg.☆14May 27, 2026Updated 5 months ago
- Scripts to get data from pdga and udisc live☆15Sep 13, 2023Updated 3 years ago
- New Relic integration for tracing☆11Mar 4, 2024Updated 2 years ago
- ☆15Mar 15, 2024Updated 2 years ago
- Type-driven syntactic and semantic effectful parsing for NL☆15Oct 8, 2026Updated 3 weeks ago
- Trafiklabs website☆18Oct 16, 2026Updated last week
- sans-IO implementation of ICE (RFC8445) in Rust☆70Updated this week
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- The objective of this package is to facilitate error outputs from API requests in accordance with the RFC 9457 standard.☆11Jun 15, 2026Updated 4 months ago
- TeslaCam and Sentry Mode backup to your own NAS, from a Raspberry Pi Zero 2 W in your glovebox. No cloud, no subscription.☆29Updated this week
- ☆21Updated this week
- ☆12May 29, 2025Updated last year
- mDNS responder☆20Dec 11, 2023Updated 2 years ago
- Use a Blink security camera to shoot time-lapse images☆13Oct 18, 2026Updated last week
- Design Documentation of Philips/PTV product☆59May 17, 2024Updated 2 years ago
- The collaborative Toaq dictionary for Android☆31Mar 23, 2025Updated last year
- View, Edit and Modify DPX file headers☆16Apr 23, 2026Updated 6 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A simple CORS testing script.☆17Aug 1, 2013Updated 13 years ago
- Vertical Blanking Interval (VBI) utilities☆17Oct 22, 2026Updated last week
- FFMPEG with HLS PTS Discontinuity Support - Live HLS transmux/transcode to RTMP or MPEG-TS with PTS reclocking☆22Jan 18, 2019Updated 7 years ago
- ☆12Jan 7, 2023Updated 3 years ago
- An FFI bindings generator for Deno☆11Mar 5, 2025Updated last year
- Reverse engineered schoolsoft api the app uses.☆14Apr 16, 2021Updated 5 years ago
- Symfony 2/3 Yandex Kassa Bundle☆14Dec 26, 2020Updated 5 years ago