DEPRECATED
☆18Aug 24, 2018Updated 8 years ago
Alternatives and similar repositories for modules
Users that are interested in modules are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Share files quickly from your remote storage☆23Jun 17, 2026Updated 3 months ago
- Default template used by Couscous☆16Aug 19, 2020Updated 6 years ago
- an unhosted feed reader☆33Jan 20, 2017Updated 9 years ago
- The quickest way to get started with a local remoteStorage server and a Hello World app as your starting point☆92Mar 13, 2015Updated 11 years ago
- Cause Prioritization Wiki☆11Dec 8, 2025Updated 10 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- THIS REPO HAS BEEN MOVED TO https://github.com/sockethub/sockethub - a simple tool to facilitate handling and referencing activity stream…☆11Dec 30, 2019Updated 6 years ago
- ☆14Dec 28, 2017Updated 8 years ago
- Simple remoteStorage server written in Node.js☆298Jan 3, 2017Updated 9 years ago
- PhoneGap Plugin for the Dropbox Sync API (Android Version)☆24Apr 14, 2015Updated 11 years ago
- Mount your remotestorage as Filesystem in User SpacE☆39Oct 9, 2015Updated 11 years ago
- JavaScript c-lightning client☆10Nov 12, 2020Updated 5 years ago
- A general purpose graph library☆11Jun 21, 2018Updated 8 years ago
- Microformats parser for node.js☆116Apr 16, 2024Updated 2 years ago
- Hubness-aware machine learning library.☆15Jul 23, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Default syntax highlighter for GitBook☆12Aug 30, 2018Updated 8 years ago
- Building a lightweight mobile-web app with React and Redux☆11Mar 14, 2016Updated 10 years ago
- A multi-protocol gateway for the Web using ActivityStream messages.☆394Updated this week
- An OStatus plugin for WordPress☆25Oct 21, 2019Updated 6 years ago
- Swift implementation of multihash☆17May 9, 2023Updated 3 years ago
- Ship energy usage data & UPS stats from Network-UPS-Tools to InfluxDB/MQTT☆11Jul 3, 2026Updated 3 months ago
- Semantic Web Service Composition Engine☆15Sep 15, 2015Updated 11 years ago
- Syndicate to Mastodon☆27Mar 26, 2024Updated 2 years ago
- a framework and language for exploring and analyzing feeds of social media data.☆23Jan 25, 2012Updated 14 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- An ordered map and set based on a binary search tree.☆13Mar 31, 2015Updated 11 years ago
- Easy creation of ClojureScript applications using Shadow-CLJS☆16Mar 24, 2022Updated 4 years ago
- All your ORTC shimming needs between ORTC to PeerConnection 1.0 (and vice versa) and ORTC to SDP offer/answer for Node.JS bridging☆18Dec 10, 2013Updated 12 years ago
- Swift client for Jenkins servers☆13Nov 20, 2016Updated 9 years ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- Facebook plugin for Known☆18Apr 7, 2021Updated 5 years ago
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- The semantic content management system for Node.js.☆22May 16, 2016Updated 10 years ago
- Mac OSX service that allows you to add one or more files or directories to IPFS with a right mouse click.☆18Nov 21, 2015Updated 10 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- 📎 Upload assets to a GitHub release.☆11Oct 1, 2026Updated last week
- Mozilla Browser API☆11Sep 18, 2015Updated 11 years ago
- A CSS framework explicitly for prototyping. This code is unshippable.☆10Jan 19, 2021Updated 5 years ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Experimental comparators for collections to be generic over☆17Apr 29, 2024Updated 2 years ago
- Grunt task for generating static layouts from templated partials.☆12Dec 15, 2014Updated 11 years ago