Automagically download all missing subtitles for your tv shows from brazilian source http://legendas.tv.
☆53Oct 11, 2018Updated 8 years ago
Alternatives and similar repositories for legtv-dl
Users that are interested in legtv-dl are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- aido (A.I. do) command☆17Aug 3, 2025Updated last year
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Esta extensão do Chrome foi feita para uso pessoal, entretanto estou disponibilizando para quem quiser usar, ver como foi feito, melhorar…☆10Sep 15, 2017Updated 9 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- A PHP extension to play module audio files in CLI SAPI☆10Oct 29, 2019Updated 6 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Minesweeper game implemented with React! 💣☆26Jan 11, 2024Updated 2 years ago
- Present Ionic Framework: Share the new way to build mobile apps. Present Ionic Framework in your town.☆13May 6, 2015Updated 11 years ago
- Automated NoSQLi pentest☆12Dec 9, 2022Updated 3 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Manual do Socket.io☆15Sep 25, 2026Updated 3 weeks ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- eBook sobre ferramentas de integração contínua☆26Apr 30, 2025Updated last year
- Este repo é um compilado de diversas dicas/informações uteis para quem deseja melhorar ou iniciar no mundo das palestras.☆17Jan 18, 2019Updated 7 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- A PHP package to handle words in Portuguese☆17Jun 23, 2016Updated 10 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- A fluent query builder for Elastic Search.☆25Mar 26, 2022Updated 4 years ago
- ☆14May 30, 2016Updated 10 years ago
- NodeJS crawler☆11Nov 19, 2019Updated 6 years ago
- Multi-processed, async, fault-tolerant micro-framework for writing service-oriented applications☆78May 31, 2017Updated 9 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- The most awesome conversion engine ever written for PHP.☆26Jan 19, 2013Updated 13 years ago
- Driving Futures is an application that simulates and visualizes parking utilization by shared and autonomous passenger vehicles in hypoth…☆11Nov 19, 2018Updated 7 years ago
- Modern PHP Array capsule.☆19Dec 22, 2015Updated 10 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- Use seu querido MoneyLog, de qualquer lugar...☆34Dec 21, 2012Updated 13 years ago
- Go to: http://exercism.io/☆68Jul 18, 2017Updated 9 years ago