The complete source of the API living at api.priyom.org
☆12May 16, 2016Updated 10 years ago
Alternatives and similar repositories for priyomdb
Users that are interested in priyomdb are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- The crowd of SleekXMPP/aioxmpp based bots which make my life easier.☆13Jul 5, 2024Updated 2 years ago
- Create the Clean Architecture directory structure in your projects☆12Jun 3, 2026Updated 5 months ago
- Responsive email template base☆11Oct 10, 2015Updated 11 years ago
- Dyatlov map maker for wideband shortwave radio receivers☆45Jul 17, 2020Updated 6 years ago
- A mod for Vintage Story adding logical circuits, sensors and more...☆13Oct 18, 2026Updated 2 weeks ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Source code blog article "Use Python to Scrape LinkedIn Profiles"☆13Jun 15, 2020Updated 6 years ago
- A Prometheus blackbox-like thing to probe XMPP services☆14Oct 3, 2021Updated 5 years ago
- (START-)TLS-capable transport using OpenSSL for asyncio☆15May 17, 2022Updated 4 years ago
- This repository contains my solution to the Stanford Course cs224u "Natural Language Understanding" Summer 2019☆12Nov 7, 2019Updated 7 years ago
- (deprecated) the old ionic marta.io UI - look at jakswa/marta_ui☆13Mar 27, 2018Updated 8 years ago
- ☆15Jul 2, 2020Updated 6 years ago
- USB HID Generic Consumer Device emulation (e.g. multimedia keyboard keys) PoC☆13Jan 25, 2016Updated 10 years ago
- ⛔️ DEPRECATED: interface-connection is now included in https://github.com/libp2p/js-interfaces☆18Mar 11, 2020Updated 6 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆21Sep 29, 2026Updated last month
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Dockerized cross-compilation for the Bela platform☆14May 24, 2020Updated 6 years ago
- Scala tuning files (*.scl) reader for Max/MSP.☆12Oct 25, 2018Updated 8 years ago
- Théorie Relative de la Monnaie☆12Sep 3, 2014Updated 12 years ago
- Provides a nodejs-like experience for file I/O in C++ using c++1y and libuv.☆17Mar 31, 2015Updated 11 years ago
- A clojure music notation DSL for midi programming☆14Sep 14, 2015Updated 11 years ago
- Python APIs library to implement duniter clients softwares. Unmaintained mirror of:☆14May 9, 2021Updated 5 years ago
- Repository for Docker related scripts☆21Jan 12, 2021Updated 5 years ago
- Youitube Tutorials Code☆12Feb 25, 2024Updated 2 years ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆20Oct 12, 2025Updated last year
- Implementing PopRouting☆10Apr 1, 2019Updated 7 years ago
- Guide for using virtiofs to share a filesystem from a Linux host to a Windows guest.☆12Sep 27, 2022Updated 4 years ago
- An external HTTP upload (XEP-0363) implementation for use with e.g. Prosody☆24Oct 24, 2022Updated 4 years ago
- Python reference implementation☆11Jan 19, 2016Updated 10 years ago
- ☆26May 1, 2024Updated 2 years ago
- Acapela is... a-cape-for-Bela, and a box.☆16Nov 22, 2017Updated 8 years ago
- VHDL description and documentation of architecture and undocumented features in Yamaha YM2203 (OPN) and YM2612 (OPN2)☆18Dec 19, 2015Updated 10 years ago
- #Assignment Answers #About this Specialization: Natural Language Processing (NLP) uses algorithms to understand and manipulate human lan…☆15Oct 18, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- IW4x² is a work-in-progress open-source re-implementation of Call of Duty® Modern Warfare® 2.☆14Sep 3, 2020Updated 6 years ago
- Multi-threaded 32-bit embedded core family.☆24Jul 9, 2012Updated 14 years ago
- OSV in Rennes project main repository☆12Apr 26, 2017Updated 9 years ago
- Si5351 based WSPR beacon☆15May 26, 2020Updated 6 years ago
- Manifesto for Public Jabber server operators fighting against spam☆34Nov 26, 2021Updated 4 years ago
- Game Master enhancement mod for Arma Reforger☆13Oct 11, 2026Updated 3 weeks ago
- Plugins for the supybot.☆20Jan 6, 2022Updated 4 years ago