☆26May 1, 2024Updated 2 years ago
Alternatives and similar repositories for muchopper
Users that are interested in muchopper are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A Prometheus blackbox-like thing to probe XMPP services☆14Oct 3, 2021Updated 5 years ago
- Hosts the markup for all XMPP Protocol Extensions.☆146Oct 26, 2026Updated last week
- This is the web portal for Snikket Chat services. To learn more about what Snikket Chat services are, check the website.☆47Oct 22, 2026Updated last week
- An external HTTP upload (XEP-0363) implementation for use with e.g. Prosody☆24Oct 24, 2022Updated 4 years ago
- Golang mod_http_upload_external server for Prosody and Ejabberd☆47Mar 27, 2026Updated 7 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Nginx module to handle file uploads and downloads for XMPP servers☆39Jun 5, 2022Updated 4 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆21Sep 29, 2026Updated last month
- Scalable push server for XMPP☆37Oct 4, 2026Updated 3 weeks ago
- (START-)TLS-capable transport using OpenSSL for asyncio☆15May 17, 2022Updated 4 years ago
- Manifesto for Public Jabber server operators fighting against spam☆34Nov 26, 2021Updated 4 years ago
- mirror of https://gitlab.com/bkil/secuchart to accept GitHub PR☆14Dec 8, 2025Updated 10 months ago
- ☆15Oct 12, 2020Updated 6 years ago
- IRC gateway for XMPP☆90Mar 10, 2022Updated 4 years ago
- A Dart implementation of the cryptography needed for OMEMO 0.8.3 (mirror)☆18Sep 29, 2024Updated 2 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Console XMPP client in python☆51Jan 10, 2024Updated 2 years ago
- The complete source of the API living at api.priyom.org☆12May 16, 2016Updated 10 years ago
- A toolkit around Curve25519 and Ed25519 key pairs, with a focus on conversion between the two.☆17Jun 20, 2025Updated last year
- xmpp.org website (builds: https://github.com/xsf/xmpp.org/actions)☆334Updated this week
- An IRCd for unified networks☆11Oct 18, 2026Updated 2 weeks ago
- JavaScript IRC Stats☆14Jun 20, 2021Updated 5 years ago
- Modern XMPP usage guide for client and library developers☆65Apr 28, 2026Updated 6 months ago
- 📲 Selfhosted RSS Podcast Feeds for Youtube channels.☆12Mar 15, 2018Updated 8 years ago
- a bot for the ipfs irc channel that pins things (among other menial tasks)☆13Feb 23, 2026Updated 8 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆12Jul 7, 2026Updated 3 months ago
- The NeXt Game for the MGE [minetest_tng]☆10Jan 28, 2017Updated 9 years ago
- Mirror of official thekelleys repo, with extra work on branches☆13Nov 15, 2018Updated 7 years ago
- SMS/MMS application for Plasma Mobile☆12Updated this week
- Movim for Android☆42Sep 29, 2021Updated 5 years ago
- Talk to Lightning nodes from the Browser☆23Feb 5, 2026Updated 8 months ago
- Docs☆29Feb 8, 2024Updated 2 years ago
- an XEP-0357 compatible XMPP component☆12Oct 5, 2015Updated 11 years ago
- Monochrome turns on monochrome (or black & white) mode when your battery is low, to further reduce display power consumption☆11Jan 25, 2017Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Go XMPP library.☆10Jan 6, 2023Updated 3 years ago
- A plugin that checks all rel="me" links are reciprocal, doing distributed verification☆19Nov 25, 2018Updated 7 years ago
- ☆12Jan 11, 2022Updated 4 years ago
- Pre-pre-pre-alpha experimental prototype work in progress. Nothing to see here!☆16Oct 6, 2026Updated 3 weeks ago
- Visit https://invent.kde.org/melvo/xmpp-providers instead!☆27Apr 12, 2022Updated 4 years ago
- Public Project of Tigase Messenger for iOS devices based on Tigase Swift XMPP library.☆199Jun 12, 2026Updated 4 months ago
- Useful scripts for the Unifi Security Gateway☆14Apr 4, 2020Updated 6 years ago