Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)
☆21Sep 29, 2026Updated last month
Alternatives and similar repositories for precis_i18n
Users that are interested in precis_i18n are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆26May 1, 2024Updated 2 years ago
- Rebar3 plugin to generate CycloneDX SBoM☆12Updated this week
- The NeXt Game for the MGE [minetest_tng]☆10Jan 28, 2017Updated 9 years ago
- SMS/MMS application for Plasma Mobile☆12Updated this week
- PoC. Tor and I2p Inspired, Libp2p hidden network. A small-codebase protocol powered by shared infrastructure such as libp2p.☆14Aug 24, 2025Updated last year
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- gtklock module adding media player controls to the lockscreen☆12Updated this week
- Camera application for Plasma Mobile☆14Oct 8, 2026Updated 3 weeks ago
- ☆12Jan 11, 2022Updated 4 years ago
- Mob Engine (formely Creatures MOB-Engine) is a mod(pack) for Minetest that provides a mob engine and several creatures to the game.☆13Jun 14, 2026Updated 4 months ago
- An alias manager that allows you to easily add, delete or list your bash aliases in your ".bashrc" file by automating and securing every …☆14Apr 19, 2024Updated 2 years ago
- A Minecraft inspired game, based on Minetest.☆10Jan 19, 2016Updated 10 years ago
- Qt API which wraps push services☆13Jun 26, 2018Updated 8 years ago
- gettext-tools for go!☆13Dec 20, 2025Updated 10 months ago
- Adds fancy 3D torches to Minetest.☆10Nov 18, 2018Updated 7 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- An external HTTP upload (XEP-0363) implementation for use with e.g. Prosody☆24Oct 24, 2022Updated 4 years ago
- Lightweight FOSS kiosk browser for dashboards☆20Oct 22, 2026Updated last week
- fork of jabber/xmpp client library gloox☆17Jun 9, 2015Updated 11 years ago
- A scuttlebot plugin that provides a stream of which feeds are (and are not) the same as other feeds.☆14Jan 11, 2019Updated 7 years ago
- 🏕️ A Gemini-to-Gopher proxy that bridges the smolweb to even more smolweb☆11Mar 4, 2026Updated 7 months ago
- gtklock module adding user info to the lockscreen☆16Dec 26, 2024Updated last year
- Unicode character properties for OCaml☆23Sep 17, 2026Updated last month
- Multi-threaded 32-bit embedded core family.☆24Jul 9, 2012Updated 14 years ago
- A distrobox container including every needed files, packages and dependencies to run the Ankama launcher and the related games (Dofus, Do…☆13Aug 14, 2025Updated last year
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Manifesto for Public Jabber server operators fighting against spam☆34Nov 26, 2021Updated 4 years ago
- A program that generates rolling-shutter images from a set of frames.☆14Jul 8, 2017Updated 9 years ago
- Self-hosted virtual tabletop focused on cozy, narrative-driven RPG play. Features real-time maps, tokens, dynamic lighting, fog of war, d…☆26Updated this week
- Source code for the example app for the Medium article☆17May 15, 2018Updated 8 years ago
- Label-based networking daemon☆23Jan 1, 2019Updated 7 years ago
- A Cockpit plugin for Arch Linux package management using direct alpm.rs integration☆40Updated this week
- A big-screen style media player with full gamepad or keyboard navigation. Currently works with Jellyfin, but integration with other platf…☆14Mar 27, 2025Updated last year
- Definitions for usage with Veewee to build base boxes for Vagrant☆20Apr 11, 2022Updated 4 years ago
- gen_tcp acceptor pool☆29Dec 15, 2025Updated 10 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Desktop-native lyrics manager and player with local library browsing, editing, playback, and LRCLIB integration.☆18Sep 28, 2026Updated last month
- Anytone BLE PTT button usage with a computer☆12Feb 14, 2024Updated 2 years ago
- Forum application for Gemini space☆14Mar 13, 2021Updated 5 years ago
- Fast, memory-safe Rust Brötli codec with all-level decode, q0..q5 encode.☆19Updated this week
- This golang library compress and decompress latitude and longitude coordinates into Maidenhead locator☆12Feb 19, 2026Updated 8 months ago
- sans-I/O IRC session state parsing library☆17Sep 17, 2024Updated 2 years ago
- Rust-based bm3d algorithm for ring artifact removal in normalized sinogram with Python Bindings☆13Updated this week