Perspective Editor community bundle provides a management UI for Pimcore perspectives.
☆21Oct 1, 2026Updated last week
Alternatives and similar repositories for perspective-editor
Users that are interested in perspective-editor are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Output Data Config Toolkit community bundle adds some additional tools for formatting data outputs to Pimcore.☆20Oct 1, 2026Updated last week
- Object Merger community bundle provides data comparison and merging UI for Pimcore data objects.☆13Updated this week
- Manage processes in Pimcore☆47Aug 11, 2026Updated last month
- This extension adds a comprehensive import functionality to Pimcore Datahub.☆48Updated this week
- Frontend Permission Toolkit community bundle provides a way to configure permissions for frontend applications in data objects.☆20Oct 1, 2026Updated last week
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Backup and restore Pimcore☆12Mar 11, 2025Updated last year
- Pimcore Docker Images☆16Updated this week
- Import Bundle for Pimcore☆16Sep 15, 2026Updated 3 weeks ago
- Advanced Object Search community bundle provides advanced object search in Pimcore backend powered by OpenSearch.☆39Oct 1, 2026Updated last week
- Bundle Generate community bundle provides tools to generate bundle skeletons for Pimcore to speed up bundle development.☆16Mar 24, 2026Updated 6 months ago
- Data delivery & consumption platform for Pimcore.☆136Oct 2, 2026Updated last week
- ☆15Aug 15, 2023Updated 3 years ago
- The Official Pimcore Demo Package - You're new to Pimcore? That's your entry point! 🤓☆111Jul 23, 2026Updated 2 months ago
- Modernizing Enterprise CMS using Pimcore, published by Packt☆15Jan 30, 2023Updated 3 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Data Definitions Plugin for Pimcore☆80Sep 15, 2026Updated 3 weeks ago
- Studio UI bundle☆30Updated this week
- Pimcore Process Manager☆30Aug 1, 2025Updated last year
- Pimcore Emailizr - valid email markup generator☆16Feb 25, 2026Updated 7 months ago
- Pimcore 5 Clipboard Bundle gives you the possibility to shelve your objects into a separated area and perform chosen actions only on thes…☆10Nov 22, 2019Updated 6 years ago
- PHP docker images optimized for running Pimcore☆85Updated this week
- Image Tagging with ML technology☆33Apr 22, 2024Updated 2 years ago
- Pimcore Object, Asset and Document Restriction & Frontend Authentication☆55Feb 25, 2026Updated 7 months ago
- The last SEO Bundle for Pimcore you'll ever need!☆35Feb 25, 2026Updated 7 months ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- LDAP bundle for Pimcore☆26Jan 25, 2024Updated 2 years ago
- Pimcore API Platform Bridge☆13Mar 18, 2024Updated 2 years ago
- Pimcore Search Bundle. Data Provider: Search via Crawler, ObjectList. Index Provider: Store via Lucene, Elasticsearch or OpenSearch☆31Jun 30, 2026Updated 3 months ago
- ☆11Jan 16, 2024Updated 2 years ago
- The Pimcore Skeleton - The right package to get your Pimcore project started from the ground up! 💪☆127Oct 1, 2026Updated last week
- Adds the missing Workflow GUI to Pimcore☆19Dec 27, 2018Updated 7 years ago
- CoreShop Vue Storefront integration - first Progressive Web App (PWA) framework for Pimcore☆72Jun 9, 2022Updated 4 years ago
- Extensions for Magento 2 Catalog GraphQl definitions☆17Jul 14, 2024Updated 2 years ago
- Ecommerce Framework community bundle provides e-commerce functionality such as product listing and filtering, pricing, carts and checkout…☆14Apr 20, 2026Updated 5 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Adds a nice GUI to Pimcore Workflows☆28Updated this week
- Signifyd's Magento 2 extension☆20Oct 2, 2026Updated last week
- Pimcore Bundle that enbable pimcore to expose webook for communication to third parties☆26Jul 17, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- PHP 8.0 for development and production usage. With nginx, brotli, xdebug, JIT and more...☆16Feb 4, 2021Updated 5 years ago
- A simple and easy to use library for SAP Business One Service Layer API.☆14Jun 3, 2024Updated 2 years ago
- Search Query Parser community bundle parses a simplified SQL-like query string into a syntax tree which can be used to build search queri…☆13Oct 1, 2026Updated last week