Output Data Config Toolkit community bundle adds some additional tools for formatting data outputs to Pimcore.
☆20Oct 1, 2026Updated last month
Alternatives and similar repositories for output-data-config-toolkit
Users that are interested in output-data-config-toolkit are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Pimcore Process Manager☆30Aug 1, 2025Updated last year
- Perspective Editor community bundle provides a management UI for Pimcore perspectives.☆21Oct 1, 2026Updated last month
- Object Merger community bundle provides data comparison and merging UI for Pimcore data objects.☆13Oct 7, 2026Updated 3 weeks ago
- Notifications bundle for pimcore 5☆15Nov 26, 2018Updated 7 years ago
- Frontend Permission Toolkit community bundle provides a way to configure permissions for frontend applications in data objects.☆20Oct 7, 2026Updated 3 weeks ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Pimcore Website Indexer (powered by Zend Search Lucene)☆25Nov 1, 2019Updated 7 years ago
- Data Definitions Plugin for Pimcore☆80Sep 15, 2026Updated last month
- Adds the missing Workflow GUI to Pimcore☆19Dec 27, 2018Updated 7 years ago
- Pimcore Search Bundle. Data Provider: Search via Crawler, ObjectList. Index Provider: Store via Lucene, Elasticsearch or OpenSearch☆31Jun 30, 2026Updated 4 months ago
- Pimcore Emailizr - valid email markup generator☆16Feb 25, 2026Updated 8 months ago
- END OF LIFE - DO NOT USE ANYMORE!☆18Sep 18, 2019Updated 7 years ago
- This extension adds a comprehensive import functionality to Pimcore Datahub.☆48Updated this week
- Customer Data Framework community bundle adds capability for management of customer data to Pimcore.☆83Apr 20, 2026Updated 6 months ago
- Bundle Generate community bundle provides tools to generate bundle skeletons for Pimcore to speed up bundle development.☆16Mar 24, 2026Updated 7 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Pimcore Formbuilder - create forms easily!☆93Feb 25, 2026Updated 8 months ago
- Pimcore - News Bundle☆16Feb 25, 2026Updated 8 months ago
- Pimcore - i18n Manager☆27Feb 25, 2026Updated 8 months ago
- Community development (ideas, discussions, support)☆10Jul 17, 2017Updated 9 years ago
- Studio UI bundle☆30Updated this week
- Adds a nice GUI to Pimcore Workflows☆28Oct 8, 2026Updated 3 weeks ago
- This is a deprecated repository. Please visit https://go.divante.co/pimcore-magento/ for newest information.☆12Apr 8, 2019Updated 7 years ago
- Data delivery & consumption platform for Pimcore.☆136Updated this week
- Pimcore 5 Clipboard Bundle gives you the possibility to shelve your objects into a separated area and perform chosen actions only on thes…☆10Nov 22, 2019Updated 6 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- The last SEO Bundle for Pimcore you'll ever need!☆35Feb 25, 2026Updated 8 months ago
- ☆15Aug 15, 2023Updated 3 years ago
- Manage processes in Pimcore☆47Aug 11, 2026Updated 2 months ago
- Docker PHP Image for Pimcore 5 and 6☆21Dec 10, 2019Updated 6 years ago
- Import Bundle for Pimcore☆16Oct 26, 2026Updated last week
- END OF LIFE - DO NOT USE ANYMORE!☆10Sep 18, 2019Updated 7 years ago
- LDAP bundle for Pimcore☆26Jan 25, 2024Updated 2 years ago
- PHP docker images optimized for running Pimcore☆86Updated this week
- Adds an input element to pimcore that gets it's data from object contents☆10Sep 3, 2026Updated last month
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- The Pimcore Skeleton - The right package to get your Pimcore project started from the ground up! 💪☆126Updated this week
- The Official Pimcore Demo Package - You're new to Pimcore? That's your entry point! 🤓☆111Jul 23, 2026Updated 3 months ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- CoreShop - Pimcore enhanced eCommerce☆292Updated this week
- Docker compose environment for Pimcore☆12Aug 19, 2021Updated 5 years ago
- ☆11Jan 16, 2024Updated 2 years ago
- Ecommerce Framework community bundle provides e-commerce functionality such as product listing and filtering, pricing, carts and checkout…☆14Apr 20, 2026Updated 6 months ago