Jitsi Assistant
☆32Dec 22, 2022Updated 3 years ago
Alternatives and similar repositories for jitas
Users that are interested in jitas are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Bash installer for Jitsi Meet along with Jibri on *buntu LTS based systems | Documentation Available at the Wiki☆101Oct 3, 2023Updated 3 years ago
- Tools for integration of JItsi Meet and associated backend tools to 3rd party APIs such as Dropbox☆20Sep 14, 2022Updated 4 years ago
- A multi-tenant BBB load balancer☆21Updated this week
- WS-Federation middleware for node.js and express☆16Aug 12, 2026Updated 2 months ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- LimeSurvey plugin for OAuth2 integration☆16Jul 3, 2024Updated 2 years ago
- The templates of the emrah-buster installer.☆61Nov 30, 2023Updated 2 years ago
- Hearchco frontend built using SvelteKit & TailwindCSS.☆17Dec 14, 2025Updated 10 months ago
- Forward auth middleware for caddyserver☆10May 10, 2022Updated 4 years ago
- Molecule Goss Verifier☆12Jan 2, 2023Updated 3 years ago
- DTLS standalone stack for Erlang R17☆13Jul 22, 2021Updated 5 years ago
- How to use the Movidius Neural Compute Stick on Windows☆10Aug 8, 2018Updated 8 years ago
- Frappe app with advanced print functions, mainly focused on Jinja Print Formats☆20Aug 30, 2026Updated last month
- A PnP .pos file merge script for panels done with GerberPanelizer, works with KiCad .pos☆13Mar 3, 2020Updated 6 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Prosody plugins for Jitsi☆91Sep 20, 2026Updated 3 weeks ago
- Natural Earth Vector's GeoJSON converted to TopoJSON☆13Mar 13, 2017Updated 9 years ago
- Etherpad plugin for Etherdraw☆15Feb 3, 2021Updated 5 years ago
- BigBlueButton Streaming - Your free, open-source solution to expand your virtual classrooms to thousands of learners globally. Stream liv…☆36Mar 26, 2024Updated 2 years ago
- A example tutorial to export from FreeCAD assembly to a web page☆10Feb 25, 2021Updated 5 years ago
- ☆12Apr 25, 2018Updated 8 years ago
- A Budibase UI component that allows end users to import CSV data into a SQL Table or Budibase table☆15Jan 9, 2026Updated 9 months ago
- Minimal Matrix HomeServer written in TypeScript☆39Aug 12, 2023Updated 3 years ago
- A basic implementation of a (test) pattern generator from the HDMI output of an raspberry pi.☆12May 7, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Local agent for storing secrets☆11Jul 27, 2026Updated 2 months ago
- FOMU keystroke injector☆12Aug 7, 2023Updated 3 years ago
- Determine Firmware Type (UEFI or BIOS)☆13May 22, 2016Updated 10 years ago
- Core SAFS Project for Test Automation Engines and Services☆10May 13, 2021Updated 5 years ago
- Generates Download Links to ESD Files, whether from from Windows Updates or Supplied Information.☆13Aug 2, 2015Updated 11 years ago
- Ansible role to install & maintain Etherpad Lite☆17Jun 6, 2026Updated 4 months ago
- An unofficial cross-platform desktop Google Calendar application.☆20Sep 6, 2023Updated 3 years ago
- This repository is used to export a video from a bigbluebutton recording.☆21Aug 3, 2022Updated 4 years ago
- Store data in flash memeory on CH32V003 microcontrollers.☆15Dec 20, 2023Updated 2 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- ☆16Jul 10, 2020Updated 6 years ago
- A barebones ESPHomeLib MySensors Gateway Shim☆11Jun 1, 2020Updated 6 years ago
- A Budibase form component that scans QR codes.☆14Oct 27, 2022Updated 3 years ago
- ☆11Jun 4, 2015Updated 11 years ago
- Universal iOS app for viewing EAGLE schematic and PCB board files.☆14Feb 8, 2015Updated 11 years ago
- Munin-like monitoring system in Erlang☆18Feb 3, 2013Updated 13 years ago
- Small script to use PIR sensor for motion estimation on motionEye☆12May 29, 2020Updated 6 years ago