IRC gateway for XMPP
☆91Mar 10, 2022Updated 4 years ago
Alternatives and similar repositories for biboumi
Users that are interested in biboumi are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Easy XMPP Invitation Landing Page☆51Apr 1, 2026Updated 7 months ago
- Hosts the markup for all XMPP Protocol Extensions.☆146Oct 26, 2026Updated last week
- A little client that parses Atom feeds and send them on XMPP Pubsub Nodes☆20Sep 16, 2026Updated last month
- Public Blacklist of Spam Servers☆26Aug 15, 2024Updated 2 years ago
- ☆26May 1, 2024Updated 2 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- [Replaced by https://invent.kde.org/network/kaidan] Kaidan, a simple and user-friendly Jabber/XMPP client for every device and platform.☆88May 29, 2021Updated 5 years ago
- a crappy dynamic linker for Switch / libnx☆12Nov 11, 2025Updated 11 months ago
- XMPP / ActivityPub Bridge to chat between XMPP and the Fediverse.☆23May 14, 2026Updated 5 months ago
- XMPP Client for Sailfish OS☆34Dec 8, 2022Updated 3 years ago
- Modern XMPP usage guide for client and library developers☆65Apr 28, 2026Updated 6 months ago
- Yet another node info collector - for respondd to be used with meshviewer to Grafana (with influxdb or graphite) - Migrated to https://c…☆20Jul 3, 2025Updated last year
- A core plug-in enabling 1:1 OMEMO encryption for the libpurple framework in XMPP☆21Nov 30, 2020Updated 5 years ago
- ☆14Feb 15, 2017Updated 9 years ago
- Golang mod_http_upload_external server for Prosody and Ejabberd☆47Mar 27, 2026Updated 7 months ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- ansible-Scripts to build new VPN-Gateways - Migrated to https://codeberg.org/FreifunkBremen/ansible☆13Jul 18, 2024Updated 2 years ago
- A Prometheus blackbox-like thing to probe XMPP services☆14Oct 3, 2021Updated 5 years ago
- An instant messaging client with a terminal-based user interface.☆12Nov 20, 2025Updated 11 months ago
- Discussion at #mesh-announce:irc.hackint.org and (separately) at☆14Feb 8, 2024Updated 2 years ago
- Debian packaging for NNCP [archived], moved to https://salsa.debian.org/go-team/packages/nncp☆14Feb 18, 2023Updated 3 years ago
- XMPP reverse proxy and outgoing proxy☆46Jan 13, 2026Updated 9 months ago
- Metric collector for rspamd webinterface API (InfluxDB Line protocol)☆24Feb 7, 2019Updated 7 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆21Sep 29, 2026Updated last month
- Let's rock, man!☆14Feb 14, 2025Updated last year
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Spectrum 2 IM transports☆421Oct 24, 2026Updated 2 weeks ago
- ☆15Oct 5, 2026Updated last month
- a bouncer-style Matrix IRC bridge☆310Oct 24, 2026Updated 2 weeks ago
- Creates dictionary files from Wiktionary data☆31Jul 31, 2026Updated 3 months ago
- Ncurses based XMPP client☆1,555Oct 30, 2026Updated last week
- Go XMPP library.☆10Jan 6, 2023Updated 3 years ago
- sans-I/O IRC session state parsing library☆17Sep 17, 2024Updated 2 years ago
- A stereo delay plugin with feedback and cross-mixing☆15Nov 14, 2024Updated last year
- ☆18Mar 13, 2023Updated 3 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- A lightweight, fast, standalone IRC log viewer for the web, with real-time log ingestion. This code was written before LLMs were a thing …☆46Oct 17, 2026Updated 3 weeks ago
- Be notified via e-mail when a systemd unit enters failed state.☆21Jan 24, 2017Updated 9 years ago
- [unix sample manager] search TERABYTES of samples across different (network) disks in few seconds (+offline)☆18Feb 13, 2023Updated 3 years ago
- Wait for it.☆21Jan 20, 2024Updated 2 years ago
- A static site generator written in janet☆13Oct 9, 2020Updated 6 years ago
- A Matrix gateway for IRC: connect to Matrix from your favorite IRC client.☆107Aug 11, 2026Updated 2 months ago
- A systray application to quickly change the JACK-DBus configuration from QjackCtl presets.☆16Jan 17, 2022Updated 4 years ago