A Flask extension that adds support for the Dramatiq task processing library
☆18Feb 20, 2026Updated 8 months ago
Alternatives and similar repositories for flask_melodramatiq
Users that are interested in flask_melodramatiq are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Dockerized Ajenti web panel with Ubuntu 16.04 LTS☆13Sep 26, 2019Updated 7 years ago
- Email builder and sending handler interface.☆12Apr 17, 2026Updated 6 months ago
- Simple library for rendering WTForms in HTML as Bootstrap 5 form controls☆28Sep 15, 2023Updated 3 years ago
- A POC for Postgres logical replication in Rust☆11Oct 26, 2023Updated 3 years ago
- Flask extension for configuring Python logging module☆23Jan 5, 2019Updated 7 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Application to generate an RSS feed from your GitHub notifications.☆13Dec 8, 2022Updated 3 years ago
- 🍺🐍 A Hombrew Tap literally filled with Python Interpreters.☆22Oct 20, 2019Updated 7 years ago
- Repository for a SocialCG report on how HTTP Signature is used with ActivityPub☆14Oct 13, 2026Updated 2 weeks ago
- Simple flask theme support.☆11Jun 6, 2023Updated 3 years ago
- Puff Python Library☆12Nov 15, 2022Updated 3 years ago
- examples of scripts to edit Wikidata☆11May 9, 2026Updated 5 months ago
- Ethiopian Literature edited in TEI☆10Updated this week
- Poetry plugin for tox.☆28Jan 25, 2023Updated 3 years ago
- L'application mobile des foodcoops☆12Feb 2, 2026Updated 8 months ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- OpenSMTPD filter implementing a Prometheus exporter☆12Aug 28, 2025Updated last year
- ☆13Aug 17, 2024Updated 2 years ago
- Advent of Slop☆10Dec 22, 2025Updated 10 months ago
- BBB frontend by the French Ministry of Education☆15Updated this week
- An object-oriented approach to dependency injection in python.☆14Apr 17, 2022Updated 4 years ago
- ☆16Mar 17, 2026Updated 7 months ago
- Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and is…☆18Oct 22, 2026Updated last week
- The repository moved to https://gitlab.com/recalplex/recalplex☆11May 27, 2020Updated 6 years ago
- Validation of hOCR close to the specs☆11Jan 8, 2026Updated 9 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Cancellable sagas for the popular mobx library☆12Apr 19, 2018Updated 8 years ago
- SCIM server core for any storage and web framework☆15Updated this week
- Fork of Python's pickle module to work with ZODB☆18Oct 15, 2026Updated 2 weeks ago
- OCR-D wrapper for prima-pagetopdf☆10Oct 30, 2025Updated 11 months ago
- a GitHub action to run `pre-commit` with `uv`☆22Updated this week
- htmx drag & drop extension☆16May 3, 2025Updated last year
- Cypress Vs Playwright Basics Workshop☆13Dec 24, 2025Updated 10 months ago
- Simple LDAP client for OpenBSD using aldap, pledge(2) and no OpenLDAP☆15Jun 13, 2018Updated 8 years ago
- A Java doctest library. Perfect for testing and documenting restful webservices and more...☆13Jan 3, 2018Updated 8 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Experimental fast ZEO/ZODB server☆13Nov 26, 2025Updated 11 months ago
- Dokumentation och exempel för Riksarkivets API- och datatjänster☆13Sep 16, 2026Updated last month
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- A keyboard layout for French, English and programming☆14May 25, 2024Updated 2 years ago
- ZODB browser☆20Oct 18, 2026Updated last week
- Run python code in sphinx and display the output☆14Mar 18, 2026Updated 7 months ago
- jq for Java☆15Jun 20, 2016Updated 10 years ago