Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and issues there)
☆18Oct 22, 2026Updated last week
Alternatives and similar repositories for neoppod
Users that are interested in neoppod are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A backend for ZODB that stores pickles in a relational database.☆62Aug 3, 2026Updated 3 months ago
- A persistent object database for Python☆35Jun 11, 2026Updated 4 months ago
- ZODB Client-Server framework☆46Oct 15, 2026Updated 2 weeks ago
- Two-tiered Kanban☆20May 25, 2022Updated 4 years ago
- Nearest Neighbor Search in High Dimensional Spaces☆13Nov 18, 2015Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- FM-index is the fastest full text search algorithm using a compressed index file. This is FM-index for JSX/JS/AMD/Common.js.☆11Nov 9, 2013Updated 12 years ago
- Email builder and sending handler interface.☆12Apr 17, 2026Updated 6 months ago
- Repository for a SocialCG report on how HTTP Signature is used with ActivityPub☆14Oct 13, 2026Updated 3 weeks ago
- Table Plugin - Megadraft Plugin☆13Aug 15, 2018Updated 8 years ago
- A unikernel builder based on MUSL + LKL, designed to run any vanilla application inside an SGX enclave☆10Sep 13, 2016Updated 10 years ago
- ☆10Jan 4, 2025Updated last year
- Libp2p bindings for Python☆12Jul 4, 2026Updated 3 months ago
- A Curve-like AMM for Secret Network☆16Jul 3, 2021Updated 5 years ago
- Unmaintained CFD models for Firedrake☆12Nov 8, 2015Updated 10 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- L'application mobile des foodcoops☆12Feb 2, 2026Updated 9 months ago
- OpenSMTPD filter implementing a Prometheus exporter☆12Aug 28, 2025Updated last year
- Flask extension to allow easy embedding of Fomantic-UI CSS Framework.☆19Feb 10, 2023Updated 3 years ago
- Scikit-learn in a Vue.js App with Pyodide☆21Apr 6, 2025Updated last year
- ☆18Aug 7, 2026Updated 2 months ago
- unified document APIs☆10Sep 25, 2020Updated 6 years ago
- Provides extended API services to Counterwallet, as well as Counterparty 3rd-party applications☆16Mar 29, 2024Updated 2 years ago
- ☆20May 26, 2026Updated 5 months ago
- ☆13Aug 17, 2024Updated 2 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- SCIM server core for any storage and web framework☆15Updated this week
- jQuery plugin for displaying search results in a cool popup menu☆22Oct 19, 2011Updated 15 years ago
- a GitHub action to run `pre-commit` with `uv`☆22Updated this week
- BBB frontend by the French Ministry of Education☆15Oct 26, 2026Updated last week
- Nim Red/Black Trees☆24Sep 30, 2023Updated 3 years ago
- Simple LDAP client for OpenBSD using aldap, pledge(2) and no OpenLDAP☆15Jun 13, 2018Updated 8 years ago
- libp2p implementation in Python☆16Nov 18, 2015Updated 10 years ago
- Aragon app integrated with the Uniswap protocol.☆20Sep 20, 2023Updated 3 years ago
- VexFS is a Linux kernel-native file system with built-in vector search and semantic memory. Designed for AI agents, RAG, and LLM workload…☆25Oct 19, 2025Updated last year
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Mongo Persistence Backend☆21May 13, 2020Updated 6 years ago
- Run python code in sphinx and display the output☆14Mar 18, 2026Updated 7 months ago
- A new take on facet-reflect☆14Updated this week
- Easy to use Vyper debugger | vdb (https://github.com/ethereum/vyper)☆28Jun 7, 2019Updated 7 years ago
- The Vector Graphics Editor, Vector to Bitmap Converter, and more with SVGs! Create, Edit, and Save All Your Amazing Vector Graphics Only …☆13Feb 9, 2022Updated 4 years ago
- Implementation of "Video-Based Detection of Combat Positions and Automatic Scoring in Jiu-jitsu"☆26Oct 23, 2024Updated 2 years ago