Flask extension to allow easy embedding of Fomantic-UI CSS Framework.
☆19Feb 10, 2023Updated 3 years ago
Alternatives and similar repositories for Flask-FomanticUI
Users that are interested in Flask-FomanticUI are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Human resource management system☆10Dec 3, 2021Updated 4 years ago
- ☆12Feb 2, 2023Updated 3 years ago
- Simple flask theme support.☆11Jun 6, 2023Updated 3 years ago
- Python bindings for zxcvbn-rs, the Rust implementation of zxcvbn☆10Nov 29, 2025Updated 11 months ago
- 2D fighting game (plus online feature) compatible with Mugen chars☆10Mar 31, 2026Updated 7 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Canonical fanstatic repository☆13Oct 25, 2026Updated last week
- Ruby wrapper for PandaDoc.com API☆11Aug 9, 2026Updated 2 months ago
- Learning to sort numbers using a LSTM with a modified attention mechanism (Pointer Networks by Vinyals et al.).☆13Jun 21, 2018Updated 8 years ago
- ☆12Mar 16, 2026Updated 7 months ago
- A simple example of using flask-socket-io to livestream processed video within a flask application (without WebRTC)☆13Feb 6, 2024Updated 2 years ago
- Valida o CEP e auto preenche campos de endereço usando a API dos Correios 📦☆10Jan 6, 2023Updated 3 years ago
- This Python script parses Reddit's API to find mentions of stock $tickers to gauge their rising popularity.☆12Mar 16, 2026Updated 7 months ago
- plugins for my personal use ! Enjoy !☆14Apr 23, 2026Updated 6 months ago
- L'application mobile des foodcoops☆12Feb 2, 2026Updated 9 months ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- My Flask-admin Testing Ground☆11May 9, 2016Updated 10 years ago
- Make Twilio voice/SMS calls with Flask☆10Mar 2, 2018Updated 8 years ago
- Implementation of path finding problem using A* algorithm.☆10Apr 4, 2018Updated 8 years ago
- Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and is…☆18Oct 22, 2026Updated last week
- hardware files for the MotorGo CORE motor controller☆11Apr 27, 2026Updated 6 months ago
- Auto Flutter is a python package to create structured base flutter projects.☆11Apr 7, 2021Updated 5 years ago
- 用于M.U.G.E.N人物设置的小工具。注:该项目已关闭,如有需要可自行Fork☆11Mar 28, 2018Updated 8 years ago
- An easiest way to plot maps using python(Flask Framework) and Folium without using any Cloud Api's.☆14Feb 20, 2026Updated 8 months ago
- Converted CSVs of Mississippi election results☆13Oct 17, 2026Updated 2 weeks ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- ☆13Aug 17, 2024Updated 2 years ago
- Hierarchical record linkage at scale☆15Sep 22, 2026Updated last month
- A flask extension to provide basic wiki functionality.☆11Jul 2, 2014Updated 12 years ago
- Fork of Python's pickle module to work with ZODB☆18Oct 15, 2026Updated 2 weeks ago
- A lightweight and fully functional OAuth2 / OpenID Connect (OIDC) / SCIM server to be used in test suites.☆18Updated this week
- a GitHub action to run `pre-commit` with `uv`☆22Updated this week
- A self-hosted movie recommendation system based on your favorites movies on Jellyfin. Host it yourself, by following the instructions in …☆12Apr 16, 2026Updated 6 months ago
- ESP32 mini Wemos style form factor☆11Apr 16, 2023Updated 3 years ago
- A tool to copy only the changed files to a new folder, useful to create incremental update packages.☆11Jan 27, 2022Updated 4 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Experimental fast ZEO/ZODB server☆13Nov 26, 2025Updated 11 months ago
- Embedded Flask-Admin list views☆14Jul 10, 2022Updated 4 years ago
- ☆14Mar 19, 2025Updated last year
- This demonstration was inspired by a Python Flask and ChartJS tutorial hosted on pythonspot.com titled "Flask and great looking charts us…☆13May 17, 2022Updated 4 years ago
- ☆18Mar 22, 2023Updated 3 years ago
- 🎵 Sync Deezer's track popularity to Navidrome ratings.☆24Sep 16, 2026Updated last month
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago