Simple flask theme support.
☆11Jun 6, 2023Updated 3 years ago
Alternatives and similar repositories for flask-themer
Users that are interested in flask-themer are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Lightweight Identity and Autorization Management mirror https://gitlab.com/yaal/canaille☆29Oct 14, 2026Updated last week
- Python Flask middleware for applications running under a reverse proxy☆10Jun 25, 2024Updated 2 years ago
- Nix Flake and NixOS module for Weblate.☆12Aug 12, 2024Updated 2 years ago
- A program to automatically infer differential privacy properties of your julia source code.☆13May 12, 2022Updated 4 years ago
- Flask Themes☆19Dec 7, 2022Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Astro example on static rendering of Bluesky post embeds☆15Dec 13, 2024Updated last year
- Utilities for testing Flask applications with WebTest☆40Aug 22, 2024Updated 2 years ago
- A collection of SVG loading indicators for Elm.☆14Oct 1, 2019Updated 7 years ago
- Haskell Makefile parser☆13Nov 14, 2025Updated 11 months ago
- A hand-written streaming byte parser for OpenStreetMap Protobuf data.☆12Dec 8, 2021Updated 4 years ago
- A matrix of install tests for Nix.☆16Jul 25, 2021Updated 5 years ago
- Email builder and sending handler interface.☆12Apr 17, 2026Updated 6 months ago
- Upload your images to Cloudflare Images for Strapi☆11Dec 30, 2024Updated last year
- Application to generate an RSS feed from your GitHub notifications.☆13Dec 8, 2022Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- ☆17Updated this week
- Visualisierung flüchtlingsfeindlicher Vorfälle in Deutschland 2015-2016☆15Feb 28, 2017Updated 9 years ago
- Webapplication Honeypot☆17May 12, 2013Updated 13 years ago
- Reforms is a fresh pydantic-based forms validation and rendering library for Python 3.6+.☆25Feb 16, 2024Updated 2 years ago
- AirVideo Server for Linux User Interface☆14May 13, 2012Updated 14 years ago
- Tübix website (Hugo)☆14Jul 5, 2026Updated 3 months ago
- L'application mobile des foodcoops☆12Feb 2, 2026Updated 8 months ago
- Repository for a SocialCG report on how HTTP Signature is used with ActivityPub☆14Oct 13, 2026Updated last week
- ☆13Jun 26, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Wheel builder for pyuwsgi☆11Feb 24, 2026Updated 7 months ago
- Built binaries for BH 2014 workshop☆18Aug 6, 2014Updated 12 years ago
- Replace the default flask shell command with a similar one running PTPython.☆13Mar 7, 2023Updated 3 years ago
- Set of files specific to TeemIp's standalone version☆13Oct 6, 2026Updated 2 weeks ago
- OpenSMTPD filter implementing a Prometheus exporter☆12Aug 28, 2025Updated last year
- SCIM server core for any storage and web framework☆15Updated this week
- Gateworks OpenWrt Git Repository☆15Feb 14, 2025Updated last year
- Demo Page for Mesh Market ÐApp☆14Dec 10, 2016Updated 9 years ago
- BBB frontend by the French Ministry of Education☆15Oct 9, 2026Updated last week
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Plugins for https://getbitbar.com/☆13Sep 1, 2018Updated 8 years ago
- Logging Handler for easy logging to AWS CloudWatchLogs.☆10Jan 19, 2017Updated 9 years ago
- FusionAuth Python Client☆26Aug 18, 2026Updated 2 months ago
- ☆13Aug 17, 2024Updated 2 years ago
- structured serial data library☆16Jun 9, 2025Updated last year
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and is…☆18Updated this week