Actual Budget hosted in GCP Cloud Run (serverless)
☆35Jul 27, 2026Updated 3 months ago
Alternatives and similar repositories for actual-run
Users that are interested in actual-run are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Actual Budget hosted on GCP's always free tier☆102Aug 13, 2026Updated 2 months ago
- ☆15Jan 27, 2025Updated last year
- This repository hosts the official project files of Team J.E.E.P. from the Philippines for the FE competition in WRO 2025, detailing thei…☆301Nov 28, 2025Updated 11 months ago
- A minimalist VBScript Unit Testing framework. Yes, it is VBScript ;)☆20May 6, 2022Updated 4 years ago
- Run URLs through the Jina Reader API☆19May 8, 2025Updated last year
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- SharePoint Online as a Headless CMS for Next.js☆16Jan 6, 2023Updated 3 years ago
- GitHub Action that uses Google Jules to review pull requests and post review comments☆22Jul 30, 2026Updated 3 months ago
- 🔄 Synchronize items from two different sources☆12Dec 31, 2023Updated 2 years ago
- Damn Simple Static url Shortener☆11Oct 16, 2020Updated 6 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- ⏰ Smarter & healthier Alarms, automatically☆14Jul 2, 2015Updated 11 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- (OBSOLETE) XMLUI Language Packs (Multilingual Support / I18N) for DSpace 6.x and below☆13Jul 18, 2022Updated 4 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Ansible provisioned hardened development environment for Ubuntu or CentOS☆10Apr 12, 2018Updated 8 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Encoding test files☆10May 8, 2015Updated 11 years ago
- ☆12Jul 30, 2018Updated 8 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Enhance your Google AI Studio experience with a better sidebar, folders, tags, favorites, and library scanning.☆13Jan 13, 2026Updated 9 months ago
- this is a repo that I shall install bots to☆15May 21, 2023Updated 3 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago