macOS proxy settings demo in system network preferences.
☆15Jul 20, 2017Updated 9 years ago
Alternatives and similar repositories for SystemProxySettingsDemo
Users that are interested in SystemProxySettingsDemo are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Игра Морской бой на NodeJS, с использованием Socket.IO☆10Oct 18, 2023Updated 3 years ago
- A tiny SOCKS5 proxy written in Swift。☆14Apr 10, 2021Updated 5 years ago
- ☆13Sep 22, 2015Updated 11 years ago
- KFURLBar is a NSView subview that mimics Safari's url bar with a progress background.☆11Oct 25, 2013Updated 13 years ago
- An Objective-C category on UIDevice that returns devices based on the supportedDevices key in the JSON results returned in an iTunes Look…☆12Oct 28, 2014Updated 12 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- RN热更新包上传,以及获取最新增量包接口☆15Nov 8, 2017Updated 8 years ago
- 钉钉红包插件☆15Dec 29, 2016Updated 9 years ago
- action-sheet-for-apache-weex is a third party plugin, and is not developed nor maintained by Apache Weex.☆13Apr 19, 2017Updated 9 years ago
- The Most Readable & Concise AutoLayout Swift Code☆13Apr 24, 2026Updated 6 months ago
- ☆12Feb 2, 2014Updated 12 years ago
- QTcpServer01☆20Sep 17, 2020Updated 6 years ago
- Robust and performant Swift implementation of RFC6570 URI Template☆15Updated this week
- Swift Mime Email Parsing and Validation, as per RFC5322 and RFC6532☆11Apr 19, 2020Updated 6 years ago
- Companion code for series of blog posts about MVC pattern on iOS or OSX and how to refactor to keep code sane.☆15Feb 20, 2015Updated 11 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Point browser☆16Oct 15, 2026Updated 2 weeks ago
- Grab news from NNTP servers☆14Mar 20, 2024Updated 2 years ago
- Some code that allow you to create an android service using qt and activity based application with sticky notification☆23Oct 29, 2014Updated 12 years ago
- A modern .NET library for JMAP☆11Feb 9, 2025Updated last year
- Libhide is an iphone icon hiding library to hide icons from springboard using mobile substrate.☆19Oct 13, 2011Updated 15 years ago
- A JMAP parser/generator in Rust☆15Aug 17, 2022Updated 4 years ago
- Demo project for asynchronous render and Layout framework Panda☆16Oct 11, 2024Updated 2 years ago
- A collection of sorting algorithms for the D programming language☆16Feb 8, 2016Updated 10 years ago
- View xcode coverage data by folder☆15Apr 19, 2020Updated 6 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Simple tool to export current OS X proxy settings when opening a shell.☆14Nov 14, 2017Updated 8 years ago
- HTML, CSS and other Web Standards implemented using Swift.☆17Sep 15, 2026Updated last month
- Markdown previewer for Mac☆15May 20, 2010Updated 16 years ago
- Lists all the installed applications☆25Mar 7, 2016Updated 10 years ago
- Highly interactive application for visualization and analysis of 3D multivariate gridded data, such as produced by finite element method …☆31Jun 17, 2019Updated 7 years ago
- A curated list of awesome Swift Macros☆10Nov 12, 2023Updated 2 years ago
- Example of how to use Swift 3 in order to read a Doom WAD file☆20Aug 16, 2016Updated 10 years ago
- An NSIncrementalStore subclass that stores its data in a git repository.☆22Nov 4, 2013Updated 12 years ago
- How to work with NSProgress in a Mac app.☆19Feb 1, 2015Updated 11 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A collection of iOS components.☆14Jun 30, 2020Updated 6 years ago
- Demo app for showing how to run SwiftData fetches on a background thread.☆15Jun 24, 2024Updated 2 years ago
- Imitate suspend window like WeChat and assistive touch in IOS☆16Jul 26, 2018Updated 8 years ago
- Demonstration project of a bug in UIViewController presentViewControllercompletion:☆15May 25, 2019Updated 7 years ago
- Easily add custom tool tips with arbitrary content to your AppKit project!☆16Nov 24, 2021Updated 4 years ago
- No more crashes getting unexpected values from a NSDictionary☆19Jan 29, 2024Updated 2 years ago
- Functional Lenses in C++☆21Jul 31, 2011Updated 15 years ago