Markdown previewer for Mac
☆15May 20, 2010Updated 16 years ago
Alternatives and similar repositories for Macdown
Users that are interested in Macdown are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A drop-in view controller for displaying a User Guide or FAQ.☆12Mar 16, 2023Updated 3 years ago
- Discount Markdown Processor for iOS and OS X☆15Oct 23, 2013Updated 13 years ago
- Using iOS 7 new HTML attributed string document type to easily render markdown☆38Sep 29, 2013Updated 13 years ago
- fetching UIWebViews UserAgent☆10Apr 5, 2012Updated 14 years ago
- Brings UIManagedDocument's design to OS X☆56Jun 1, 2015Updated 11 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- HTTP library for iOS 5+ and Mac OS X 10.7+, based on NSURLConnection☆11Jan 21, 2014Updated 12 years ago
- 我愛卡提諾 for iOS☆10Jan 1, 2014Updated 12 years ago
- A web-based REPL that you can add to your Node.js apps☆10Apr 29, 2017Updated 9 years ago
- Python port of Arc90's Readability content extraction rules☆13Dec 24, 2010Updated 15 years ago
- Convert color lookup table images to Adobe Cube LUT files (.cube)☆14Oct 16, 2018Updated 8 years ago
- A cross-platform named-pipe implementation.☆10Aug 18, 2013Updated 13 years ago
- wip attempt to mimic sketch api☆12Sep 12, 2014Updated 12 years ago
- An Incremental Store for CloudKit and Core Data☆11Feb 3, 2020Updated 6 years ago
- The Most Readable & Concise AutoLayout Swift Code☆13Apr 24, 2026Updated 6 months ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- A simple and lightweight PHP authorization library☆11Jun 14, 2014Updated 12 years ago
- ☆12Feb 2, 2014Updated 12 years ago
- subtitled NSMenuItems on macOS 10.11 and newer☆10Mar 16, 2021Updated 5 years ago
- A demonstration of a custom NSIncrementalStore for Core Data☆14Nov 16, 2013Updated 12 years ago
- SwiftyID Meetup Recap☆11Dec 15, 2017Updated 8 years ago
- Generate 2D identity color lookup table images.☆19Dec 28, 2018Updated 7 years ago
- Django SKOS-XL Thesaurus manager☆13Oct 18, 2021Updated 5 years ago
- KeePass 2.x plugin to import 1Password Interchange Format (1pif) files.☆13Dec 8, 2022Updated 3 years ago
- Robust and performant Swift implementation of RFC6570 URI Template☆15Oct 23, 2026Updated last week
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- batocera.linux☆12May 19, 2025Updated last year
- Swift Mime Email Parsing and Validation, as per RFC5322 and RFC6532☆11Apr 19, 2020Updated 6 years ago
- ☆24Jun 17, 2023Updated 3 years ago
- Hash Routing for Bespoke.js☆15Jan 16, 2018Updated 8 years ago
- Keras implementation of The One Hundred Layers Tiramisu: Fully Convolutional DenseNets for Semantic Segmentation☆12Jun 17, 2018Updated 8 years ago
- A feather-weight, extremely-fast, diverse, scalable and productive PHP 5.4 View Controller framework.☆17Sep 30, 2013Updated 13 years ago
- A one line tall collection view built in SceneKit.☆45May 5, 2017Updated 9 years ago
- Highly modified version of Superfeeder's xmpp-server with added support for Presence, MultiUser chat and other modules like Last Activity…☆16Apr 29, 2013Updated 13 years ago
- Recording and Playback for Bespoke.js☆12Jul 30, 2014Updated 12 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A modern .NET library for JMAP☆11Feb 9, 2025Updated last year
- ☆13Jun 24, 2018Updated 8 years ago
- A hooks and filters system for writing event-driven or plugin-ready PHP.☆15Aug 21, 2015Updated 11 years ago
- Draw web page's DOM to svg file via Node,js and d3.js☆15Oct 26, 2014Updated 12 years ago
- A JMAP parser/generator in Rust☆15Aug 17, 2022Updated 4 years ago
- Extension for FF and Chrome to extract data from web pages to csv.☆27Mar 15, 2016Updated 10 years ago
- View xcode coverage data by folder☆15Apr 19, 2020Updated 6 years ago