XMPP/Jabber transport to Telegram network (mirror)
☆16Nov 27, 2022Updated 3 years ago
Alternatives and similar repositories for zhabogram
Users that are interested in zhabogram are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Novel reader is iOS native Mobile application, based out Swift, is a working sample for MobileCore.☆14Oct 26, 2024Updated last year
- Public Blacklist of Spam Servers☆26Aug 15, 2024Updated 2 years ago
- Unofficial Clone of Torrent Aio Bot☆15Nov 27, 2021Updated 4 years ago
- A very basic manga reader made using flutter and the Mangadex API☆15Jun 26, 2024Updated 2 years ago
- Bluetooth Internet Adapter is an idea for a solution allowing Personal Computers to access Internet content via Bluetooth connection to a…☆15Apr 12, 2010Updated 16 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- The NeXt Game for the MGE [minetest_tng]☆10Jan 28, 2017Updated 9 years ago
- MahoMaps: Yandex.Maps client for MIDP2☆36Aug 9, 2026Updated last month
- GnuPoc includes patches for Symbian SDKs for enabling use on unix, and includes native unix reimplementations of some parts of a full sym…☆62Oct 1, 2016Updated 10 years ago
- A simple framework for determining network trust with NetworkManager☆18Sep 10, 2026Updated 3 weeks ago
- BitView's translations.☆12Sep 30, 2025Updated last year
- ☆12Nov 15, 2017Updated 8 years ago
- Mob Engine (formely Creatures MOB-Engine) is a mod(pack) for Minetest that provides a mob engine and several creatures to the game.☆13Jun 14, 2026Updated 3 months ago
- A SoundCloud client and music player that can be extended via plugins.☆11Jan 29, 2017Updated 9 years ago
- Rules and Regulations of the Minetest-Mods team and content.☆11Oct 19, 2025Updated 11 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆16Jun 25, 2015Updated 11 years ago
- 🙅♂️ No distractions. No comments sections. No stylesheets. No JavaScript. An HTML-only Reddit client to stop you entering an internet t…☆19Jun 22, 2026Updated 3 months ago
- Tool for renaming SIS files☆10Jun 30, 2026Updated 3 months ago
- Tools to install x509 code-signing certificates on nokia s40 phones☆15Dec 3, 2011Updated 14 years ago
- J2ME port of my CHIP-8 emulator☆13Apr 4, 2024Updated 2 years ago
- C64 emulator for Android☆10Dec 28, 2018Updated 7 years ago
- Facebook Video Downloader☆12Aug 12, 2020Updated 6 years ago
- Source code for the example app for the Medium article☆17May 15, 2018Updated 8 years ago
- Running tgcf periodically in past mode for free using GitHub Actions.☆11Oct 24, 2022Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- FriCAS sixel graphics output (TeX, GnuDraw)☆14Jan 4, 2025Updated last year
- The reddit open source fork powering SaidIt☆16Jul 19, 2023Updated 3 years ago
- Simple and straightforward J2ME music player, with equalizer, touch support and color customization☆11Apr 1, 2021Updated 5 years ago
- Bluetooth Terminal Emulator for J2ME Devices.☆13Oct 5, 2010Updated 15 years ago
- Телеграмм для кнопочных телефонов☆10Jan 5, 2024Updated 2 years ago
- My old book about programming for Symbian 9.x based smartphones in russian☆15Jul 8, 2015Updated 11 years ago
- Games made by Dawnatic for J2ME mobile phones☆11Sep 23, 2022Updated 4 years ago
- Web and document parser, converter and scraper for Plucker, the Palm OS app☆14Sep 13, 2026Updated 2 weeks ago
- nes emulator for Nokia Asha and S40 phones☆13Jan 3, 2022Updated 4 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆20Updated this week
- ☆20Dec 1, 2021Updated 4 years ago
- Various farm vegetables for Luanti/Minetest.☆10Sep 7, 2026Updated 3 weeks ago
- Android application to receive notifications☆16Feb 28, 2023Updated 3 years ago
- ☆15Sep 11, 2019Updated 7 years ago
- An alternative frontend for invidious built with vue.js☆54Jan 7, 2024Updated 2 years ago
- JIMM Mobile Messaging (archived)☆12Feb 24, 2018Updated 8 years ago