Our aim is to build a multi-party 'off the record' messaging plugin for various clients.
☆34Feb 9, 2014Updated 12 years ago
Alternatives and similar repositories for mpOTR
Users that are interested in mpOTR are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- XMSS[MT] commandline tool☆13Sep 13, 2026Updated last month
- Big Scale Decision Making Tool☆12May 11, 2020Updated 6 years ago
- Off-The-Record Messaging protocol implementation for Python☆14Oct 9, 2026Updated 2 weeks ago
- Go implementation of XMSS[MT] post-quantum hash-based signature scheme (rfc8391)☆25Sep 13, 2026Updated last month
- mpOTR: Multi-party Off-the-Record Messaging☆28Feb 15, 2013Updated 13 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Docker environment that contains a Database, Monitor, Observatory and Analyzer☆14Sep 29, 2021Updated 5 years ago
- LibOTR functionality in Irssi.☆185Sep 1, 2017Updated 9 years ago
- Atmel AVR simulator written in x86 assembly☆15Nov 29, 2024Updated last year
- ☆11Feb 29, 2012Updated 14 years ago
- Python utils library and tools (verify-scts, ctloglist, ...) for Certificate Transparency.☆35Feb 7, 2023Updated 3 years ago
- Minimal ed25519 Haskell package, binding to the ref10 SUPERCOP implementation.☆22Jun 6, 2025Updated last year
- Notes relating to secure messaging☆21Jun 11, 2016Updated 10 years ago
- Templatetag to override blocks in included templates☆12Jun 28, 2020Updated 6 years ago
- NewHope key exchange mechanism implementation on Cortex-M series microcontrollers.☆13Aug 4, 2016Updated 10 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- A full fledged brainfuck compiler☆12Feb 18, 2016Updated 10 years ago
- Analyze the evolution of open-source code☆19Jun 7, 2011Updated 15 years ago
- a cache buster called Buster☆13Nov 29, 2024Updated last year
- IRC bot in Python, based on irc3☆13Updated this week
- A Python package that provides tools to integrate valgrind into your CI workflow☆22Dec 11, 2023Updated 2 years ago
- Application to easily download and install radare2 on android devices☆17Nov 10, 2014Updated 11 years ago
- Collect, watch, and analyze SSL/TLS CRL data☆58Mar 22, 2011Updated 15 years ago
- A mini project to exfiltrate data via QR codes☆19Oct 8, 2026Updated 3 weeks ago
- MacOS frontend for SANE☆15Aug 25, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A privacy-preserving digital version of punch cards used in store loyalty programs☆11Apr 19, 2021Updated 5 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆21Sep 29, 2026Updated last month
- ☆16Mar 6, 2024Updated 2 years ago
- A safe pure-rust implementation of the NTRU post-quantum scheme.☆22May 4, 2022Updated 4 years ago
- A pure-Rust implementation of group operations on Ristretto and Curve25519☆28Aug 14, 2024Updated 2 years ago
- Puppet report processor integration with Slack☆26Apr 10, 2018Updated 8 years ago
- Simple plugin to jQuery for parsing query strings.☆12Jan 18, 2013Updated 13 years ago
- bash scripts for the ELO of RU☆11Nov 30, 2022Updated 3 years ago
- ☆46Apr 23, 2026Updated 6 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- API to access the Redis database of a BGP Ranking instance.☆17Dec 11, 2017Updated 8 years ago
- I read 20 years of mostly-fail at cyber norms at the UN, and now you can too!☆21Mar 21, 2018Updated 8 years ago
- A ray tracer in Rust.☆12Jun 7, 2022Updated 4 years ago
- OpenCore EFI for Hackintosh☆13Sep 2, 2025Updated last year
- Generate TikZ graphics from tcpdump/Wireshark captures☆21Feb 2, 2013Updated 13 years ago
- ☆31Nov 13, 2014Updated 11 years ago
- ☆10May 13, 2021Updated 5 years ago