Calculate if an IPv4 CIDR overlaps with an existing Azure VNet
☆13Jan 28, 2025Updated last year
Alternatives and similar repositories for Azure_CIDR_Overlap
Users that are interested in Azure_CIDR_Overlap are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- An Azure periodic table application with service descriptions, naming rules and restrictions, infrastructure as code links, and direct ac…☆66Feb 12, 2025Updated last year
- User Guide present in Trezor Suite☆12Oct 12, 2026Updated 3 weeks ago
- A simple web app to send short messages directly to your LG webOS TV☆12Jul 18, 2024Updated 2 years ago
- TREZOR Developer Community Discussion☆10Nov 30, 2018Updated 7 years ago
- Google BigQuery for Laravel☆16Aug 16, 2018Updated 8 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Nagios Plugins for monitoring Windows system.☆11Sep 7, 2023Updated 3 years ago
- Cross Platform PowerShell Goodies!☆13Apr 8, 2025Updated last year
- A simple plugin to display weather on nvim☆17Jan 7, 2024Updated 2 years ago
- ☆48Dec 23, 2024Updated last year
- Interactive tutorials on using basic DOM APIs. Part of Google's "Intro to JavaScript" course for engineers.☆16Jan 18, 2024Updated 2 years ago
- A simple "do it all" logging library (PRX) designed for the PS4☆15Apr 11, 2026Updated 6 months ago
- A collection of materials from my past presentations☆14Apr 10, 2025Updated last year
- A public repository for Azure Firewall resources☆12Jan 6, 2022Updated 4 years ago
- This repository is a place to store Speaker content for the Raleigh PowerShell Saturday events.☆11Oct 17, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A way to serve a website from your Raspberry Pi without exposing your home IP☆22Oct 7, 2021Updated 5 years ago
- Let's get ready to rumble☆18Dec 23, 2021Updated 4 years ago
- Collection of scripts and importable settings for the Microsoft Suite aligned with my blog☆15Sep 17, 2026Updated last month
- Deletes old versions of OWA and ECP versions of Exchange Server☆13Dec 7, 2021Updated 4 years ago
- ☆12Mar 6, 2019Updated 7 years ago
- MicroPython - a lean and efficient Python implementation for microcontrollers and constrained systems☆16Sep 3, 2026Updated last month
- User and asset syncing solution in PowerShell utilizing Snipe-It's REST API.☆14Sep 24, 2025Updated last year
- Simple and lightweight link saver☆19Nov 9, 2022Updated 3 years ago
- Git MCP based on mcp-go☆38Jun 11, 2025Updated last year
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A versatile content generator using GPT and PowerShell☆25Apr 5, 2023Updated 3 years ago
- Display makrdown .md files in IIS.☆12Sep 15, 2018Updated 8 years ago
- QED-C: The Quantum Economic Development Consortium provides these computer programs and software for use in the fields of quantum science…☆17Oct 23, 2026Updated last week
- Trezor Homescreen Editor☆19Apr 3, 2024Updated 2 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- ansible container image☆12Dec 22, 2025Updated 10 months ago
- Get product- and warranty information of Lenovo PCs☆18Jul 21, 2025Updated last year
- A CLI tool to detect and analyze cross–availability-zone pod-to-pod network traffic in Kubernetes using Cilium Hubble.☆12Apr 23, 2025Updated last year
- ☆16Nov 7, 2022Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Central Repo for Script referenced in my blogs on brookspeppin.com☆12Jul 22, 2024Updated 2 years ago
- Bicep Guide☆39Sep 20, 2026Updated last month
- ☆19Nov 9, 2023Updated 2 years ago
- ModuleTools is a versatile, standalone PowerShell module builder. Create anything from simple to robust modules with ease. Built for CICD…☆25Jun 7, 2026Updated 4 months ago
- A fully customizable package for API responses.☆33Apr 16, 2023Updated 3 years ago
- A repository to be used within my homelab☆11Aug 23, 2024Updated 2 years ago
- Prevent your system from going idle☆11Oct 2, 2020Updated 6 years ago