Display makrdown .md files in IIS.
β12Sep 15, 2018Updated 8 years ago
Alternatives and similar repositories for MarkdownHttpHandler
Users that are interested in MarkdownHttpHandler are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- trash that cache! πβ11Feb 14, 2020Updated 6 years ago
- Powerful file-based CMS for IIS - Your Markdown-based documentation or website in a few minutes!β31May 10, 2022Updated 4 years ago
- Make a notify with a loadstring and function. Very simple.β12Dec 20, 2023Updated 2 years ago
- LDAP Server library written in C#. Available via Nuget.β10Feb 28, 2022Updated 4 years ago
- FluffyDisplay: Manage virtual displays on your Macβ12Apr 2, 2021Updated 5 years ago
- Virtual machines for every use case on DigitalOcean β’ AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- A fork of Mojang's LevelDB-MCPE which can be compiled in Visual Studio as a DLLβ13Feb 27, 2018Updated 8 years ago
- forked from http://sourceforge.net/projects/unxutils/β13Nov 15, 2015Updated 10 years ago
- β12May 13, 2024Updated 2 years ago
- Small Qt pillsβ14Jul 31, 2020Updated 6 years ago
- A game for GameOff 2018β15Dec 1, 2018Updated 7 years ago
- Pocket sized Altair 8800 clone, with blinking lights.β11Nov 26, 2021Updated 4 years ago
- Creates QGIS qml style files from a specified Mapbox GL JS Styleβ11Feb 27, 2019Updated 7 years ago
- A simple NBD (network block device) server in Rustβ14Dec 26, 2025Updated 10 months ago
- Simplemapi provider for Google Mail (both gmail and google apps)β24Mar 31, 2021Updated 5 years ago
- Managed hosting for WordPress and PHP on Cloudways β’ AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Unofficial snap repo for irfanview snapβ13Dec 1, 2025Updated 11 months ago
- LDAP server implementation in dotnet coreβ12Mar 21, 2020Updated 6 years ago
- Offline-viewer for registry filesβ12Apr 15, 2025Updated last year
- Convert your .CUE retro game collection to .CHD. Supports folders, zip, rar, 7zip, etc.β15Sep 23, 2022Updated 4 years ago
- Collection of scripts and importable settings for the Microsoft Suite aligned with my blogβ15Sep 17, 2026Updated last month
- β12Mar 6, 2019Updated 7 years ago
- 3D mesh voxelization in Rust with the DDA algorithmβ11Jul 10, 2024Updated 2 years ago
- Misc SmartGlass helper toolsβ11Sep 1, 2020Updated 6 years ago
- User and asset syncing solution in PowerShell utilizing Snipe-It's REST API.β14Sep 24, 2025Updated last year
- Managed Kubernetes at scale on DigitalOcean β’ AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Simple and lightweight link saverβ19Nov 9, 2022Updated 3 years ago
- Lookup the carrier and sms / mms gateway email addresses for a given company nameβ17Aug 23, 2017Updated 9 years ago
- CartoCSS style for using with routesβ14Mar 23, 2024Updated 2 years ago
- Some FPC classes and frameworks I have implemented so farβ29Nov 24, 2018Updated 7 years ago
- Code and data of HRGraph, accepted to KaLLM workshop at ACL 2024.β18Sep 29, 2024Updated 2 years ago
- Header-only C++14 library for getting addresses associated with network interfaces without name lookups on Windows, macOS, Linux, and Freβ¦β17Oct 13, 2026Updated 3 weeks ago
- Modern Swift FTP client using Network framework. Async/await, progress tracking, file/data uploads. macOS 10.15.4+, iOS 13+.β15Sep 15, 2024Updated 2 years ago
- A viewer and analyzer for ELMAH logsβ24Jun 13, 2024Updated 2 years ago
- Srtm2Osm tool uses Shuttle Radar Topography Mission (SRTM) digital elevation model (DEM) to generate elevation contours (isohypses) of a β¦β14Aug 27, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer β’ AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)β15Feb 1, 2024Updated 2 years ago
- OSM-Swiss-Style: CartoCSS Style for TileMill based on OpenStreetMap Data and OSM-Bright templateβ18Feb 23, 2015Updated 11 years ago
- Fitbit to SQLite databaseβ12Feb 8, 2021Updated 5 years ago
- Large-scale spatial inference with Tensorflow.β11Sep 2, 2021Updated 5 years ago
- A simple process query/manipulation tool using driver hooked system call. (2019)β10Aug 30, 2021Updated 5 years ago
- PowerShell script to generate daily audit report, like Logwatch for Windowsβ25Sep 25, 2026Updated last month
- Central Repo for Script referenced in my blogs on brookspeppin.comβ12Jul 22, 2024Updated 2 years ago