SIP command line utility
☆16Apr 9, 2024Updated 2 years ago
Alternatives and similar repositories for sippak
Users that are interested in sippak are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Parses HTTP requests from Ambient Weather Stations and exposes a prometheus metrics endpoint for scraping by a prometheus or VictoriaMetr…☆15Updated this week
- Extremely fast and lean, yet fully functional, SIP (RFC3261) and RTP (RFC3550) implementation☆19Updated this week
- ☆10Jun 10, 2014Updated 12 years ago
- SIP Server Testing Framework: test interop between latest versions of opensips, kamailio, Sippy B2BUAs and rtpproxy☆44Updated this week
- Python 3 compatible softphone with support for audio streaming.☆14Apr 18, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Database for experiments with russian voxforge audio data (http://voxforge.org/ru/downloads).☆14Aug 31, 2021Updated 5 years ago
- Create and validate your forms more easily !☆11Dec 7, 2022Updated 3 years ago
- A google chrome extension to generate and fill random text into a form field, Built on top of fakerjs☆11Nov 19, 2018Updated 7 years ago
- Udpcast's udp-sender with support for sending multiple files as one file without using a shell☆12Dec 25, 2011Updated 14 years ago
- The unified FreePBX issue tracker.☆20Mar 1, 2024Updated 2 years ago
- Real-time web dashboard for managing PM2 processes. Monitor CPU, memory, and uptime at a glance, stream live logs directly in the browser…☆22Sep 29, 2026Updated 2 weeks ago
- Example of a Front Controller pattern usage in PHP☆14Mar 28, 2016Updated 10 years ago
- an infrastructure for crawling, exposing api and visualizing Fragment.com/numbers data☆13Apr 15, 2023Updated 3 years ago
- A web UI tool of the gofs☆15May 1, 2025Updated last year
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Api for web.whatsapp.com☆18Mar 2, 2019Updated 7 years ago
- Implementation of ICE protocol (RFC 8445)☆16Jul 13, 2026Updated 3 months ago
- μDNS is oversimpistic dns server with direct answers from Redis☆20Feb 6, 2021Updated 5 years ago
- the tron wallet of flash☆13Feb 18, 2021Updated 5 years ago
- Learning the Go language☆23Jun 19, 2019Updated 7 years ago
- Go baresip wrapper for automated SIP tests☆17Oct 22, 2022Updated 3 years ago
- An Elixir AMI client☆13Jan 22, 2017Updated 9 years ago
- Just a Simple and Stupid UI framework based on JavaScript proxies and Virtual Dom☆24Nov 13, 2016Updated 9 years ago
- Oikos Swap V1 Frontend☆10Mar 29, 2025Updated last year
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Asterisk Resource Interface for Trio☆42Jun 19, 2025Updated last year
- Open source personal messaging application.☆12Sep 23, 2026Updated 2 weeks ago
- LightText (LT) is a lightning wallet that allows you to send and receive bitcoin payments over the lightning network. LT is an SMS client…☆10May 3, 2019Updated 7 years ago
- Pay Hub for decentralized web. Bring payment to every website without a payment center.☆10Jun 25, 2021Updated 5 years ago
- Fast scanner for exposed env files☆19Oct 2, 2026Updated last week
- SIPssert tests for OpenSIPS☆12Sep 8, 2026Updated last month
- ☆13Jun 30, 2019Updated 7 years ago
- FreePBX 15 Docker Image CentOS 7.8 build with Asterisk 16 RPM☆15Dec 25, 2021Updated 4 years ago
- Simple Java GSM modem service to send and receive SMS☆12Mar 25, 2024Updated 2 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Self-hosted zero-trust mesh networking on WireGuard. BSD-3 fork of NetBird @ v0.52.2 with HA, peer admission gate, MDM/EDR posture, and a…☆44Sep 27, 2026Updated 2 weeks ago
- Portal Wallet☆12Feb 27, 2024Updated 2 years ago
- ☆10Nov 14, 2020Updated 5 years ago
- BIP 39 eth vanity address generator using mnemonic phrase☆12Feb 20, 2023Updated 3 years ago
- Pulp Container Registry☆31Updated this week
- ☆17Dec 30, 2020Updated 5 years ago
- An experimental browser based on Servo.☆28Apr 25, 2025Updated last year