Personal homepage wamp
☆17Nov 4, 2016Updated 9 years ago
Alternatives and similar repositories for wamp
Users that are interested in wamp are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆11Aug 12, 2015Updated 11 years ago
- ☆17Mar 26, 2026Updated 6 months ago
- Filter your Github timeline☆26Mar 22, 2015Updated 11 years ago
- Make your PHP 5.4+ codebase compatible with PHP 5.3.☆46Jan 20, 2016Updated 10 years ago
- ☆20Sep 24, 2026Updated 2 weeks ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- FreshRSS unofficial extensions☆16Apr 7, 2021Updated 5 years ago
- Some Dockerfiles☆29Feb 27, 2021Updated 5 years ago
- Python library to publish messages to Mercure Hub!☆19Oct 14, 2022Updated 3 years ago
- ☆26Apr 6, 2026Updated 6 months ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- ABANDONED - to focus our efforts, this bundle is no longer maintained☆22Oct 21, 2019Updated 6 years ago
- Chrome and Firefox Extension for Pocketcasts☆18Jul 30, 2026Updated 2 months ago
- Tool for recording user behavior on your website☆16Apr 22, 2022Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Provide your Laravel project with handy setup wizard☆12Dec 23, 2015Updated 10 years ago
- A bookmark manager that interacts with the raindrop.io API, built with the Python Textual TUI framework.☆18Aug 24, 2026Updated last month
- Add all of your starred repos to raindrop.io☆17Jun 6, 2021Updated 5 years ago
- A Go parser for .FBP DSL language from NoFlo☆14Jul 16, 2014Updated 12 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Persistent settings for Laravel [Replaced by: https://github.com/ARCANEDEV/LaravelSettings]☆10Apr 16, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- ☆13Jan 26, 2026Updated 8 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- A Sokoban-like game written in Php/SDL.☆11Jul 22, 2022Updated 4 years ago
- This repo is archived by Flathub as the app is EOL. If this was done in error, please open an issue at https://github.com/flathub/flathub…☆16Jun 6, 2026Updated 4 months ago
- GitHub Action to parallelize a PHPUnit test suite over multiple GitHub Action jobs.☆32Sep 13, 2025Updated last year
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Examples on different options for implementing Flow Based Programming☆12Sep 10, 2021Updated 5 years ago
- Code to generate an infinite zoom animation.☆12Nov 9, 2023Updated 2 years ago
- Tools for WD My Cloud Home☆11Jun 21, 2020Updated 6 years ago
- A web extension for Yandex search.☆11Nov 6, 2023Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Utilities for generating page, component, directive, etc in an Ionic app☆13Feb 27, 2017Updated 9 years ago
- 👉 Let's build together our own classroom HQ☆12May 19, 2017Updated 9 years ago
- Charts made easy with Laravel and Morris.js☆38Sep 11, 2018Updated 8 years ago
- Asynchronous HTTP Request Testing Library for API or more...☆80Sep 25, 2026Updated 2 weeks ago
- A Slack bot to monitor StackOverflow/StackExchange tags☆30Feb 14, 2019Updated 7 years ago
- ☆11Dec 16, 2020Updated 5 years ago
- ARCANESOFT - CMS built with Laravel Framework.☆11Jan 3, 2023Updated 3 years ago