Manual git em português produzido coletivamente
☆37Jul 6, 2016Updated 10 years ago
Alternatives and similar repositories for git-na-pratica
Users that are interested in git-na-pratica are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Zend Framework 1 + Doctrine 2 skeleton project with many goodies built-in☆32Jun 28, 2011Updated 15 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Slides (and more) from my presentations☆22Jan 31, 2013Updated 13 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- A set of Respect\Validation rules to work with localization☆13Jul 13, 2021Updated 5 years ago
- Aplicação em Python capturar seus extratos do Tesouro Direto☆14Jul 4, 2018Updated 8 years ago
- Dojo na Globo.com☆13Oct 29, 2018Updated 7 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated 3 weeks ago
- Aplicação web para auxílio na escolha de problemas para serem resolvidos em Coding Dojos.☆82Nov 10, 2021Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- Refatoração O.C.P. - ShippingMethod☆24Feb 17, 2014Updated 12 years ago
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Tradução do livro Dive Into Python 3 para o português brasileiro - Dive Into Python 3 online book Brazilian Portuguese translation☆16Oct 28, 2012Updated 13 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Plataforma de simulado para a prova de certificação oferecida pela ZEND.☆31Oct 24, 2014Updated 11 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Extremely Fast Event Based web Crawler made in PHP 5.3+☆26Aug 3, 2010Updated 16 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Tools for your coding dojo session☆28Oct 26, 2023Updated 2 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- CakePHP Behavior in a plugin to maintain a contiguous sequence☆22Dec 2, 2013Updated 12 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- ☆14May 30, 2016Updated 10 years ago
- A simple vagrant plugin for listing all ips of VM networks☆21May 12, 2016Updated 10 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Front-controller micro-framework for PHP web applications☆20Oct 4, 2016Updated 10 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Call4paperz website☆73Jan 26, 2023Updated 3 years ago
- eBook sobre ferramentas de integração contínua☆26Apr 30, 2025Updated last year
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago