Build your very own Luck based Draw solution!
☆14Jul 20, 2026Updated 3 months ago
Alternatives and similar repositories for Game-Draw
Users that are interested in Game-Draw are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A modern, lightweight PHP toolkit for developers, clean architecture and fast execution. It combines dependency injection, serialization,…☆13Oct 13, 2026Updated 2 weeks ago
- UUID (v1, v3-v5) Generator (RFC4122)☆18Apr 26, 2024Updated 2 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- Plugin for Sourcemod to spawn items for holiday events☆12Aug 4, 2021Updated 5 years ago
- Certified casino algorithms☆12Apr 9, 2022Updated 4 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- GiftHub | Analyze social media for gift recommendations☆14Dec 18, 2017Updated 8 years ago
- A secret santa wishlist builder☆13Updated this week
- ☆12Feb 21, 2021Updated 5 years ago
- Does an action based on how many gifts you got☆70Jan 3, 2025Updated last year
- Consumindo API do Bradesco para geração de Boleto E-Commerce.☆10Jun 21, 2017Updated 9 years ago
- PHP class to get Skype user's online status☆18Nov 7, 2015Updated 10 years ago
- Simple Node.js Bot and Minecraft Java Plugin to get TikTok Live data and events (gifts, messages, likes, chat etc.)☆27Jul 11, 2023Updated 3 years ago
- Simples Programa Para Venda,Controle de Estoque e relatório de vendas com interface gráfica(appJar) usando o python.☆10Mar 4, 2020Updated 6 years ago
- Laravel fireworks is a simple trait that will help to fire property wise event on your laravel model. Using laravel model events, to crea…☆16Apr 7, 2022Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Online first-person shooter using Castle Game Engine and RNL☆10Jun 22, 2026Updated 4 months ago
- Web eID authentication token validation library for PHP☆10Updated this week
- 🐘 A basic PHP 8 project skeleton with Sass, Twig or Latte, Webpack, and FlightPHP☆18Mar 7, 2026Updated 7 months ago
- Minimalist QR code generator for Delphi☆14Mar 14, 2022Updated 4 years ago
- Colorful Animated CSS Emoji☆10Nov 20, 2016Updated 9 years ago
- minica2 is a small, simple CA intended for use in situations where the CA operator also operates each host where a certificate will be us…☆12Dec 17, 2022Updated 3 years ago
- Download/Install internal android and iOS app in you mobile device☆11Jan 26, 2018Updated 8 years ago
- Read & write AVIF and HEIC images in Delphi, Free Pascal and Lazarus☆13Sep 5, 2026Updated last month
- Advanced record containing generic array utility methods☆14May 30, 2025Updated last year
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Ionic 3 Woocommerce Template☆15Nov 8, 2017Updated 8 years ago
- Read & write WEBP images in Delphi, Free Pascal and Lazarus☆16Mar 8, 2025Updated last year
- An editor for Locomotion .DAT files☆17Oct 7, 2026Updated 3 weeks ago
- A docker container skeleton for Flask micro-services☆11Mar 25, 2021Updated 5 years ago
- Captain Hook Plugin to validate files using ESLint☆11Sep 17, 2025Updated last year
- This is the source code for a WoL app for Windows 3.1☆15Jun 17, 2020Updated 6 years ago
- Convert Targa to PNG images☆12Jan 28, 2018Updated 8 years ago
- Simple, fast and customizable popups.☆13Aug 3, 2024Updated 2 years ago
- A library to fetch data from the radio-browser.info catalog of online radio stations.☆12Mar 5, 2022Updated 4 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Load environment variables from encrypted .env.vault files☆11Apr 22, 2024Updated 2 years ago
- The alternative for var_dump function☆10Nov 23, 2019Updated 6 years ago
- Browser plug-in voor luidop lezen van video's VRT NU player. Zie meer https://www.canvas.be/team-scheire☆10Dec 28, 2018Updated 7 years ago
- Experimentos com flask☆11Jan 29, 2023Updated 3 years ago
- Fork of the LiveBlame-module from RAD Studio Version Insight plus☆10Feb 13, 2023Updated 3 years ago
- Win32 Header Porting☆16Aug 28, 2017Updated 9 years ago
- Sets a Cordova application as a launcher☆16Jun 26, 2023Updated 3 years ago