Creating a "maximum complete" backup of data stored at Podio (including files).
☆20Apr 23, 2016Updated 10 years ago
Alternatives and similar repositories for podio-backup
Users that are interested in podio-backup are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Source code to my public site☆13Feb 19, 2018Updated 8 years ago
- Reseller API voor het aanmaken en beheren van Mollie-accounts☆13Dec 7, 2022Updated 3 years ago
- Enhanced Git notes☆12Dec 14, 2015Updated 10 years ago
- This app demonstrates WatchSession support in Titanium 5.0☆11Sep 6, 2019Updated 7 years ago
- Hyperloop module for https://github.com/WenchaoD/FSCalendar☆12Jan 24, 2019Updated 7 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- PHP OOP Wrapper for Signal-CLI☆13Oct 5, 2021Updated 5 years ago
- The ERP for Engineers☆12Sep 30, 2024Updated 2 years ago
- A (wildly unsafe to use outside of a containerized environment) magical LLM based shell command☆14Jun 28, 2026Updated 4 months ago
- ☆18Updated this week
- XML Director - XML Content Management☆16Jan 11, 2024Updated 2 years ago
- PlexusRx demo app for iOS 11☆14Nov 3, 2017Updated 8 years ago
- This sample app demonstrates how to make the activities and content of your app searchable via Spotlight, Safari and Siri by using new AP…☆12Oct 13, 2015Updated 11 years ago
- univicosa/laravel-openid-client is a Laravel package which created to integrate the Oauth server to ours Laravel project's that requires …☆10Aug 1, 2025Updated last year
- VS Code extension for adding Eloquent Model attributes in Laravel applications☆12Nov 26, 2023Updated 2 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Run only the tests that apply to changed lines.☆15Mar 25, 2026Updated 7 months ago
- ☆10Oct 14, 2024Updated 2 years ago
- repo for the Antonio font family☆15Nov 20, 2013Updated 12 years ago
- ☆17Oct 16, 2026Updated last week
- ProcessWire module that helps converting pages to PDF files. Html markup of the pdf's is customizable with ProcessWire templates.☆14Jan 27, 2023Updated 3 years ago
- Generate yourself a new business card with a job title every hipster would be jealous of...☆11Feb 20, 2015Updated 11 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Parallelize your builds☆27Aug 20, 2026Updated 2 months ago
- WordPress Plugin to include Material Design Icons☆10Aug 28, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A block for WordPress that enables drop in side-by-side image comparison☆11Oct 27, 2020Updated 6 years ago
- This app demonstrates the iOS 3D Touch APIs supported in Titanium 5.1.0☆18Dec 7, 2016Updated 9 years ago
- Travelogue is a small travel inspired Kirby-theme☆16Nov 13, 2014Updated 11 years ago
- A NodeJS backend server template using Firebase to host the server. It has one end-point to show you how to implement your own NodeJS ser…☆11May 16, 2021Updated 5 years ago
- WordPress plugin to integrate WP REST API with Toolset Views☆10Jun 11, 2020Updated 6 years ago
- The Application Craft Website☆16Jun 20, 2016Updated 10 years ago
- Simple Todo app for Titanium☆19Jul 31, 2019Updated 7 years ago
- MBO standard to organise tests and exams based on OOAPI☆16Jun 25, 2026Updated 4 months ago
- A oh-my-zsh plugin for codeception command completion.☆12Sep 28, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆14Feb 13, 2024Updated 2 years ago
- Converts Kml to GeoJSON format☆12Mar 20, 2020Updated 6 years ago
- Validate WP REST API requests using a complete JSON Schema validator.☆12Jul 26, 2021Updated 5 years ago
- One-click configuration for Xdebug and PhpStorm☆13Apr 9, 2025Updated last year
- A powerful Laravel log viewer and analyzer package.☆17Mar 22, 2026Updated 7 months ago
- Post Connector☆13Aug 10, 2023Updated 3 years ago
- WordPress plugin to create a central color palette for an uniform look'n'feel!☆11Feb 7, 2020Updated 6 years ago