Parallelize your builds
☆27Aug 20, 2026Updated 2 months ago
Alternatives and similar repositories for parallel-build
Users that are interested in parallel-build are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Production PHP containers with an actual runtime control plane: supervised processes, live FPM capacity tuning, and security-patched vers…☆11Updated this week
- composer package executor☆11Jun 20, 2024Updated 2 years ago
- ☆11Jan 20, 2026Updated 9 months ago
- Beautiful and user-friendly forms for your command-line PHP applications built by the community for the Laravel/Prompts package.☆12Oct 2, 2024Updated 2 years ago
- A plugin for working with popular money libraries in Pest☆21Mar 30, 2023Updated 3 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- A powerful Laravel log viewer and analyzer package.☆17Mar 22, 2026Updated 7 months ago
- A Laravel Package that add advanced string manipulation methods to the built in Str class.☆68Apr 27, 2026Updated 6 months ago
- A secure, fluent path builder for PHP with sanitization strategies and Laravel integration☆82Oct 1, 2025Updated last year
- A Laravel package to speed up deployment by skipping asset compilation whenever possible.☆197Jun 4, 2026Updated 5 months ago
- Write classier Tailwind 🎩☆28Oct 2, 2026Updated last month
- Enforced disposal of objects in PHP. 🐘☆53Oct 19, 2021Updated 5 years ago
- 😕 The opposite of the Laravel Artisan inspire command. It generates a humorous, un-inspirational quote.☆24Oct 4, 2026Updated last month
- ☆21Mar 23, 2026Updated 7 months ago
- 💾 Provides a composer package with an abstraction of a semantic version.☆19Updated this week
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆19Oct 20, 2026Updated 3 weeks ago
- Reseller API voor het aanmaken en beheren van Mollie-accounts☆13Dec 7, 2022Updated 3 years ago
- WordPress plugin for AI-assisted writing☆11Apr 20, 2023Updated 3 years ago
- ☆121Feb 5, 2025Updated last year
- Easily scaffold out a new Lumberjack site on top of Bedrock☆10Oct 23, 2020Updated 6 years ago
- UI for Laravel Failed Jobs Table, with Remote Connectivity in a Non-User-Based Application☆18Jan 15, 2026Updated 9 months ago
- Install and update Laravel application with single command☆129Nov 3, 2026Updated last week
- A collection of helper functions that I use across my projects.☆35Sep 20, 2024Updated 2 years ago
- univicosa/laravel-openid-client is a Laravel package which created to integrate the Oauth server to ours Laravel project's that requires …☆10Aug 1, 2025Updated last year
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- The most advanced HTTP Client with Functional Chaining, Async/Await, Delay, Fork, Infinite Chaining and Repeat for building your Complex …☆29Jan 6, 2023Updated 3 years ago
- Experimental next-gen browser testing for Laravel☆72Apr 29, 2023Updated 3 years ago
- Wrapper around the cache implementation for easier use in your Models☆19Nov 25, 2025Updated 11 months ago
- PHP OOP Wrapper for Signal-CLI☆13Oct 5, 2021Updated 5 years ago
- «Formatter» pattern for Laravel.☆94Dec 10, 2024Updated last year
- Random is a simple helper package that makes it easy to generate a range of different cryptographically secure random values.☆234Oct 15, 2026Updated 3 weeks ago
- Run only the tests that apply to changed lines.☆15Mar 25, 2026Updated 7 months ago
- A data masking engine for PHP.☆26Oct 23, 2024Updated 2 years ago
- A (wildly unsafe to use outside of a containerized environment) magical LLM based shell command☆14Jun 28, 2026Updated 4 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A logger for SaloonPHP when using Laravel☆14Mar 30, 2026Updated 7 months ago
- ☆17Updated this week
- This plugin allows you to flush WordPress transients, plain and simple.☆12Aug 15, 2026Updated 2 months ago
- Flexible replacement for tags☆13Aug 9, 2026Updated 3 months ago
- VS Code extension for adding Eloquent Model attributes in Laravel applications☆12Nov 26, 2023Updated 2 years ago
- This package allows you to limit the scopes a client can request.☆16Sep 20, 2026Updated last month
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
Are these results useful?