☆17Jan 25, 2022Updated 4 years ago
Alternatives and similar repositories for BCVAX-iOS
Users that are interested in BCVAX-iOS are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Swift Mime Email Parsing and Validation, as per RFC5322 and RFC6532☆11Apr 19, 2020Updated 6 years ago
- Initialize multiple XCode simulators with single build☆18Aug 17, 2020Updated 6 years ago
- ☆14Jan 4, 2023Updated 3 years ago
- Moved to https://github.com/SoloKeysSec/solo☆12Sep 15, 2018Updated 8 years ago
- Demo of Apple's new command line utility xccov shipped with Xcode 9.3☆22Jan 21, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- This is a sample project of MVVM in Swift without FRP libraries.☆11May 7, 2017Updated 9 years ago
- Observer any UIScrollView without setting a delegate☆13Jun 5, 2025Updated last year
- Python tool to capture images via Sony WiFi camera interface☆11Feb 11, 2015Updated 11 years ago
- View and edit files in hexadecimal or in ASCII☆10Jun 25, 2020Updated 6 years ago
- Convert MPC expansions into Ableton Drum Racks☆12Oct 12, 2026Updated 2 weeks ago
- Speaking Caliper is used to read the output of a Bluetooth caliper or micrometer☆24Jul 23, 2020Updated 6 years ago
- IRI C++ HTC Vive Tracker Driver☆13Mar 18, 2022Updated 4 years ago
- iOS 8 Share extension in Swift that opens full-screen modal view☆23Feb 6, 2015Updated 11 years ago
- Simple time interval counter.☆14Nov 24, 2021Updated 4 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Explorations of custom effects for the Zoom MS+ family of pedals☆24Oct 15, 2026Updated 2 weeks ago
- Utility to setup Valve Steam Controller☆17May 28, 2020Updated 6 years ago
- BIRD fork for 'Route Leak Mitigation' initiative☆25Jun 1, 2017Updated 9 years ago
- A Swift CLI to check if keys from a Localizable.strings file are unused in your project.☆35Oct 9, 2025Updated last year
- Backport of iOS 15 formatting api☆10Oct 31, 2021Updated 4 years ago
- A short script for setting up a Wireguard VPN and an Unbound DNS server☆40Nov 21, 2020Updated 5 years ago
- Add Safari Reading List items to your Calendar☆14Nov 4, 2019Updated 6 years ago
- Live performance audio session manager using Carla☆16Nov 12, 2023Updated 2 years ago
- Dataplane.org server hosting providers☆31Sep 16, 2025Updated last year
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A modular script generator for mididings community version https://github.com/mididings/mididings☆12Oct 18, 2026Updated last week
- Bootloadable .cyacd upload application (Linux) for PSoC® PSoC 4 ( PSoC 3 / PSoC 5 ) devices based on Cypress AN68272 "UART Bootloader Ho…☆14Aug 15, 2015Updated 11 years ago
- An 80's style chorus effect for your KORG 'logue synthesizers☆10Dec 4, 2019Updated 6 years ago
- A library to easily show 2D animated fireworks on a UIView☆11Feb 17, 2019Updated 7 years ago
- Raspberry Pi Zero midi pedal controller for Zoom pedals☆13Oct 3, 2022Updated 4 years ago
- Mime parsing in Swift | Relevant RFCs: RFC 822, RFC 2045, RFC 2046☆32Jun 9, 2023Updated 3 years ago
- Turn your raspberry pi 3 into a midi usb host/router/midi processor by way of mididings!☆15Sep 22, 2019Updated 7 years ago
- Xcode templates for VIPER Architecture in Swift using Swinject as DI framework☆27Feb 4, 2016Updated 10 years ago
- Utility for viewing OSVR tracking data, using OpenSceneGraph.☆16Mar 21, 2016Updated 10 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Breakdown of the PlayStation VR communication protocols for programmers☆17Oct 19, 2018Updated 8 years ago
- ☆26Feb 15, 2026Updated 8 months ago
- List of email spy pixels blocked by Simplify Gmail☆37Feb 11, 2022Updated 4 years ago
- An App using OpenMemories to Log EXIF of Legacy lenses on Sony alpha cameras☆14Jul 20, 2018Updated 8 years ago
- RevenueCat codelab for learning and understanding the RevenueCat SDK through a step-by-step, zero-to-hero tutorial.☆15Jun 9, 2026Updated 4 months ago
- SteamVRのInputEventをUniRxで扱えるようにするAsset☆16Jun 12, 2018Updated 8 years ago
- This is a easy menu screen moudle base on micropython and ssd1306.It change some text list to menu.☆13Nov 1, 2020Updated 5 years ago