Module providing functions to go from JSON obj to [opaque] string or vice & versa.
☆11Jun 14, 2011Updated 15 years ago
Alternatives and similar repositories for node-serializer
Users that are interested in node-serializer are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- RSA encryption for node.js☆24Jun 3, 2013Updated 13 years ago
- Package rfc4193 implements Unique Local IPv6 Unicast Address prefix generation, as described in RFC 4193. MIT Licensed.☆13May 12, 2020Updated 6 years ago
- Create child processes with dnode-protocol based event communication over the nodejs IPC channel, with monitor and control functions for …☆11Aug 17, 2015Updated 11 years ago
- A node library providing the bases to implement an OAuth2 client (as connect middleware)☆41Apr 12, 2011Updated 15 years ago
- Android client for IRCTalk☆11Nov 15, 2012Updated 13 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- SSH login based on keys in composer☆14Jul 30, 2013Updated 13 years ago
- Package tftp implements a TFTP server, as described in RFC 1350. MIT Licensed.☆11Jun 19, 2015Updated 11 years ago
- A collection of client wrappers for haibu's core api☆11Nov 6, 2012Updated 14 years ago
- Example app to demo node.js SPKAC support☆10Jan 23, 2018Updated 8 years ago
- The Plunder chest is virtual environment for developing and testing deployment tooling☆15Jan 8, 2021Updated 5 years ago
- Package of distributed client and server OAuth2 classes☆12Jan 20, 2012Updated 14 years ago
- ezmode geek blogging, like wearing sandals☆15Sep 17, 2013Updated 13 years ago
- ☆12Feb 2, 2026Updated 9 months ago
- A simple example using HTTP Client Hints and Service Worker☆10Nov 3, 2015Updated 11 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Package alg provides access to Linux AF_ALG sockets for communication with the Linux kernel crypto API. MIT Licensed.☆17May 11, 2021Updated 5 years ago
- Kubernetes controller for Atomix 4☆11Feb 6, 2023Updated 3 years ago
- Node library providing the bases to implement an OAuth2 server (as connect middleware)☆103Apr 11, 2011Updated 15 years ago
- A go lang project that exposes data from a smart meter (p1) to be scraped by prometheus.☆11Mar 24, 2022Updated 4 years ago
- Package block enables programmatic access to block devices. MIT Licensed.☆22Oct 25, 2018Updated 8 years ago
- A Rust implementation of CNAB Core 1.0-WD☆12Feb 5, 2021Updated 5 years ago
- Tinkerbell User Documentation Website☆14Mar 12, 2024Updated 2 years ago
- A node adapter for the fs-db mixin for js-git.☆18Jun 4, 2021Updated 5 years ago
- Backported child_process.fork() function module from nodejs 5.x/6.x for nodejs 4.x☆14Feb 23, 2012Updated 14 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Package mptcp provides detection functionality for active, multipath TCP connections from a remote client to the current host. MIT Licen…☆17May 19, 2015Updated 11 years ago
- ☆12Apr 4, 2022Updated 4 years ago
- A P4 implementation of a 5G UPF for BMv2☆15Oct 11, 2021Updated 5 years ago
- ☆15Jul 29, 2026Updated 3 months ago
- gRPC API definitions for µONOS☆17Sep 9, 2024Updated 2 years ago
- Send and receive text messages via harmonic tones☆15Aug 24, 2020Updated 6 years ago
- Package ospf3 implements OSPFv3 (OSPF for IPv6) as described in RFC5340. MIT Licensed.☆20Feb 2, 2021Updated 5 years ago
- Go implementation of gRIBI.☆16Nov 1, 2026Updated last week
- ☆10Sep 24, 2012Updated 14 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- A tool for managing multiple Docker containers☆16Mar 21, 2019Updated 7 years ago
- Simple sugar for establishing prototype-based inheritance☆16Nov 15, 2012Updated 13 years ago
- simple convention-based template engine☆10Jun 29, 2014Updated 12 years ago
- Obfuscate, minify and/or encrypt node modules for private use☆79Dec 4, 2014Updated 11 years ago
- ☆14Apr 5, 2012Updated 14 years ago
- Stenographer is a packet capture solution which aims to quickly spool all packets to disk, then provide simple, fast access to subsets of…☆11Jan 22, 2019Updated 7 years ago
- ☆23Oct 7, 2019Updated 7 years ago
Are these results useful?