Example app to demo node.js SPKAC support
☆10Jan 23, 2018Updated 8 years ago
Alternatives and similar repositories for node-spkac
Users that are interested in node-spkac are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Package rfc4193 implements Unique Local IPv6 Unicast Address prefix generation, as described in RFC 4193. MIT Licensed.☆13May 12, 2020Updated 6 years ago
- SSH login based on keys in composer☆14Jul 30, 2013Updated 13 years ago
- Runing Nginx as a Heroku app with the C buildpack☆15Dec 8, 2011Updated 14 years ago
- Module providing functions to go from JSON obj to [opaque] string or vice & versa.☆11Jun 14, 2011Updated 15 years ago
- Create child processes with dnode-protocol based event communication over the nodejs IPC channel, with monitor and control functions for …☆11Aug 17, 2015Updated 11 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Package tftp implements a TFTP server, as described in RFC 1350. MIT Licensed.☆11Jun 19, 2015Updated 11 years ago
- ezmode geek blogging, like wearing sandals☆15Sep 17, 2013Updated 13 years ago
- The Plunder chest is virtual environment for developing and testing deployment tooling☆15Jan 8, 2021Updated 5 years ago
- A go lang project that exposes data from a smart meter (p1) to be scraped by prometheus.☆11Mar 24, 2022Updated 4 years ago
- Caffee2 - A curated list of dedicated resources http://caffe2.ai☆17Apr 19, 2017Updated 9 years ago
- nodejs, pm2, gradle, spring-boot, spring-data, embedded mongo, webjars-locator, spring mustache☆12Aug 13, 2018Updated 8 years ago
- BERTREM is a Ruby EventMachine BERT-RPC client and server library.☆21Sep 13, 2011Updated 15 years ago
- An e-commerce store built with react, redux-toolkit and Material UI☆10Feb 20, 2023Updated 3 years ago
- A simple SCSS boilerplate.☆12Feb 25, 2018Updated 8 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆12Feb 2, 2026Updated 8 months ago
- Backported child_process.fork() function module from nodejs 5.x/6.x for nodejs 4.x☆14Feb 23, 2012Updated 14 years ago
- Package alg provides access to Linux AF_ALG sockets for communication with the Linux kernel crypto API. MIT Licensed.☆17May 11, 2021Updated 5 years ago
- Kubernetes controller for Atomix 4☆11Feb 6, 2023Updated 3 years ago
- ☆12Apr 4, 2022Updated 4 years ago
- Sassy Media re-factors media queries within the CSS outputted by SASS to enhance compression and readability.☆18Jun 14, 2012Updated 14 years ago
- Package mptcp provides detection functionality for active, multipath TCP connections from a remote client to the current host. MIT Licen…☆17May 19, 2015Updated 11 years ago
- Package block enables programmatic access to block devices. MIT Licensed.☆22Oct 25, 2018Updated 7 years ago
- This offline tool is not supported and is provided for informational purposes only.☆14Sep 26, 2014Updated 12 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Fork of https://github.com/fe9lix/DollarP_ObjC ported to OSX, with a supervised learning layer to improve gesture detection accuracy and …☆21Aug 29, 2015Updated 11 years ago
- ☆11Dec 8, 2022Updated 3 years ago
- Tinkerbell User Documentation Website☆14Mar 12, 2024Updated 2 years ago
- A node adapter for the fs-db mixin for js-git.☆18Jun 4, 2021Updated 5 years ago
- Uploading file to Amazon s3 bucket using CodeIgniter - php☆10Dec 10, 2018Updated 7 years ago
- Magical User settings class for iOS☆17Jun 3, 2019Updated 7 years ago
- When can we meet? Scheduling a meeting etc. Llinked Data Platform interactive social app☆13Jan 27, 2018Updated 8 years ago
- Decentralized social applications, made easy (under development)☆12Jan 19, 2015Updated 11 years ago
- Harmony for LN☆13Oct 14, 2026Updated last week
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Package ospf3 implements OSPFv3 (OSPF for IPv6) as described in RFC5340. MIT Licensed.☆20Feb 2, 2021Updated 5 years ago
- gRPC API definitions for µONOS☆17Sep 9, 2024Updated 2 years ago
- A P4 implementation of a 5G UPF for BMv2☆15Oct 11, 2021Updated 5 years ago
- Automated testing of SMTP servers for penetration testing☆14Oct 23, 2025Updated last year
- ☆15Jul 29, 2026Updated 2 months ago
- A curated, collaborative list of awesome testnet4 resources☆14Nov 30, 2025Updated 10 months ago
- This is an example Nostr rust project to enable '402 Payment Required' responses for requests to paid content.☆12May 3, 2023Updated 3 years ago