🔧 A shell script that downloads and installs Tibia maps on macOS hosts.
☆22Jun 16, 2020Updated 6 years ago
Alternatives and similar repositories for tibia-maps-installer-macos
Users that are interested in tibia-maps-installer-macos are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Website for the tibia-market-tracker data☆18Jul 13, 2026Updated 3 months ago
- Queue bash commands to run with a given concurrency☆13Sep 9, 2014Updated 12 years ago
- Fully explored Tibia maps in a human-readable format.☆92Oct 1, 2026Updated last month
- A C implementation of the Beaufort Cipher☆13Jun 17, 2014Updated 12 years ago
- Shorten (mangle) names in JavaScript code☆20Nov 15, 2018Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Generate strings to fulfill basic regular expressions using rGen.☆12Jun 17, 2012Updated 14 years ago
- a language acceptor for the JavaScript Pattern (regular expression internals) grammar☆16Apr 27, 2022Updated 4 years ago
- ES Proposal: importing selected chunks into a namespace☆10Jun 9, 2016Updated 10 years ago
- HTML5 Game Jam game☆11Mar 26, 2012Updated 14 years ago
- URL unshortener for Node.js☆10Aug 5, 2018Updated 8 years ago
- jQuery Placeholder for the Rails asset pipeline☆11Jun 10, 2015Updated 11 years ago
- A Bandwidth tester in Javascript... but please use boomerang instead, I'm moving development there☆12Jun 27, 2010Updated 16 years ago
- JS Bignum classes☆12Mar 10, 2020Updated 6 years ago
- Pixel game written with Web Assembly☆16Sep 4, 2017Updated 9 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- A cloud-based app installer☆14Nov 5, 2013Updated 12 years ago
- Simplistic ES6 minifier☆15Nov 6, 2015Updated 10 years ago
- A wannabe JS compiler (still very much wip, not production ready)☆16Apr 10, 2026Updated 6 months ago
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- A parser for files in the Unicode database☆17Nov 17, 2019Updated 6 years ago
- Doom fire effect, implemented in WebAssembly☆21May 30, 2019Updated 7 years ago
- JavaScript-compatible Unicode data. Arrays of code points, arrays of symbols, and regular expressions for Unicode v12.0.0’s categories, s…☆20Oct 25, 2026Updated last week
- Testing @font-face support in browsers☆10May 4, 2013Updated 13 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Create regular expression patterns based on a list of strings to be matched.☆17Mar 16, 2016Updated 10 years ago
- Gulp plugin to transform ES6 to ES5.☆16Jan 29, 2026Updated 9 months ago
- A manager for custom timelines☆21Mar 27, 2020Updated 6 years ago
- Node script for JS-minification HTTP service☆16Apr 30, 2014Updated 12 years ago
- ECMAScript in HTML☆14Mar 14, 2014Updated 12 years ago
- Tired of having to repeat all vendor prefixes over and over again just for getting your cross-browser dosis of CSS 3 eyecandy? Bother no …☆12May 11, 2011Updated 15 years ago
- JavaScript-compatible Unicode data. Arrays of code points, arrays of symbols, and regular expressions for Unicode v11.0.0’s categories, s…☆16Oct 25, 2026Updated last week
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Determines if a genome is male (GS144)☆16Jan 18, 2020Updated 6 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- A feature testing capability based on the WICG import maps proposal☆13Mar 14, 2019Updated 7 years ago
- My `oninput` polyfill as a jQuery plugin☆14May 30, 2013Updated 13 years ago
- Emoji data extracted from Unicode Technical Report #51 v1.0 – v5.0☆14May 4, 2017Updated 9 years ago
- Big Roman numerals☆18Jan 1, 2026Updated 10 months ago
- ☆14Apr 24, 2015Updated 11 years ago
- A robust & character encoding–agnostic JavaScript implementation of the `Q` encoding as defined by RFC 2047.☆20Oct 28, 2022Updated 4 years ago
- Chocolate JavaScript library.☆15Aug 3, 2013Updated 13 years ago