Node script for JS-minification HTTP service
☆16Apr 30, 2014Updated 12 years ago
Alternatives and similar repositories for UglifyJS-service
Users that are interested in UglifyJS-service are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A PHP Library to use Google Closure Compiler compress Javascript☆19Jun 29, 2018Updated 8 years ago
- A PHP class that minifies JavaScript using UglifyJS as a service☆17Jul 29, 2016Updated 10 years ago
- a dumping ground for random mobile web samples☆15May 15, 2013Updated 13 years ago
- Charting for JSPerf☆24Aug 5, 2011Updated 15 years ago
- Create a from2 stream based on an array of source values☆16Jul 6, 2015Updated 11 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Tool for capturing all your twitter favs☆21Mar 7, 2012Updated 14 years ago
- Yandex.Disk Adapter for thephpleague/flysystem☆12Apr 29, 2022Updated 4 years ago
- Node.js-based crawler that gathers JavaScript library usage stats by executing and inspecting JS. Unmaintained.☆12Aug 17, 2011Updated 15 years ago
- A macOS menu bar app to quickly toggle your microphone and/or video for Zoom and BlueJeans☆11Dec 9, 2020Updated 5 years ago
- A wannabe JS compiler (still very much wip, not production ready)☆16Apr 10, 2026Updated 5 months ago
- ☆16Jan 23, 2026Updated 8 months ago
- ES Proposal: importing selected chunks into a namespace☆10Jun 9, 2016Updated 10 years ago
- VLA interferometric data analysis for FRB 121102☆12Dec 11, 2017Updated 8 years ago
- Babel plugin for Regex+☆15Dec 16, 2025Updated 9 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- Cross-platform GUI for mutagen.io file synchronizer: monitor sessions status in tray, restart hanging sessions, resolve conflicts☆24Mar 5, 2020Updated 6 years ago
- The EMP Jammer is an innovative jamming device which jams the devices nearby by inducing an alternating voltage in it .☆14Jan 3, 2023Updated 3 years ago
- Access log PATH analYzer☆16Jan 3, 2019Updated 7 years ago
- A list of common webpack patterns☆14May 14, 2017Updated 9 years ago
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- The set of canonical Unicode property names supported in ECMAScript RegExp property escapes.☆15Updated this week
- Performs a poor man's file deduplication recursively on a directory. Deletes duplicate files, and creates symbolic links in their place.☆31Dec 2, 2011Updated 14 years ago
- Pipeline for real-time fast transient detection in radio interferometric data (see also https://github.com/realfastvla/rfpipe)☆13Jun 5, 2018Updated 8 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Useful Dockerfiles☆15Sep 26, 2026Updated last week
- A parser for files in the Unicode database☆17Nov 17, 2019Updated 6 years ago
- A C# UnitOfWork Implementation For NHibernate. Supports WinForms and ASP.NET.☆12Oct 29, 2009Updated 16 years ago
- 💌 A GitHub Action for sending (and updating) messages of any layout and formatting from GitHub Actions to Slack.☆19Oct 1, 2026Updated last week
- A web-based IDE for ROS☆15May 8, 2012Updated 14 years ago
- This Ninject extension allows that child kernels can be defined.☆15Jul 1, 2018Updated 8 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Big Roman numerals☆18Jan 1, 2026Updated 9 months ago
- compile x64 assembly into a callable function☆19Jun 4, 2015Updated 11 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- ☆16May 17, 2021Updated 5 years ago
- A feature testing capability based on the WICG import maps proposal☆13Mar 14, 2019Updated 7 years ago
- Wasm Debugging Stories☆16Oct 9, 2025Updated last year
- Doom fire effect, implemented in WebAssembly☆21May 30, 2019Updated 7 years ago
- Dedupe strings with new variable declarations.☆13Mar 15, 2019Updated 7 years ago
- A simple unique key based cache☆16Dec 8, 2014Updated 11 years ago
- Advanced STM32H7 autopilot☆10Apr 13, 2023Updated 3 years ago