A Keycloak provider that posts events to a URL via HTTP POST as JSON
☆28Feb 11, 2021Updated 5 years ago
Alternatives and similar repositories for keycloak-http-webhook-provider
Users that are interested in keycloak-http-webhook-provider are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A Keycloak SPI that publishes events to a MQTT broker.☆46May 22, 2024Updated 2 years ago
- Useful Keycloak event listener implementations and utilities.☆316Sep 1, 2026Updated 3 weeks ago
- Keycloak event listener provider implementation to send events either to a HTTP REST endpoint or to a JMS topic☆19Mar 24, 2018Updated 8 years ago
- Breakout-rooms add-on to to the Jitsi Meet and Jitsi Videobridge projects.☆17Feb 15, 2021Updated 5 years ago
- A placeholder to tackle the FLOSS catalog standardization.☆24Nov 13, 2018Updated 7 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Render and send emails☆13Sep 21, 2026Updated last week
- Demo web client for using matrix-files-sdk☆17Jan 31, 2025Updated last year
- ☆12Mar 18, 2021Updated 5 years ago
- LDP publication tools for processing Asciidoc, DocBook XML, DocBook SGML and Linuxdoc☆12Apr 4, 2026Updated 5 months ago
- ☆25Sep 9, 2026Updated 2 weeks ago
- Keycloak module for mapping remote claims☆56Jan 13, 2023Updated 3 years ago
- Ansible role to install/configure Shorewall firewall☆10Jul 10, 2026Updated 2 months ago
- Simple Server-Sent Events demo using spring-webflux and EventListener on React☆12Feb 13, 2026Updated 7 months ago
- ☆16Dec 11, 2023Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Resources for Code Cafe Online 4th May 2020☆11May 5, 2020Updated 6 years ago
- Example of creating Kubernetes Custom Resource Definitions and controllers using Kubebuilder and Operator SDK☆19Dec 13, 2018Updated 7 years ago
- Go library for accessing the Keycloak API☆37Apr 7, 2023Updated 3 years ago
- Hugo theme component to create MeiliSearch indexes☆13May 15, 2020Updated 6 years ago
- Write your Caddy logs directly into your InfluxDB☆10Jul 21, 2023Updated 3 years ago
- An Internet wide Swarm cluster for x86 & ARM hosts☆11Apr 30, 2016Updated 10 years ago
- A simple and extensible webmail☆16Oct 28, 2025Updated 10 months ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- WebRTC Selenium HQ tests in python.☆21Jan 16, 2021Updated 5 years ago
- jitsi meet prometheus exporter☆18Oct 8, 2020Updated 5 years ago
- Extensible Matrix Bot☆13Aug 1, 2021Updated 5 years ago
- Markdown extension for phpBB☆13Sep 21, 2026Updated last week
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Micropython implementation of assisted location services (AGPS)☆14Apr 22, 2020Updated 6 years ago
- Implementation of SCIM☆45Updated this week
- A little static HTML gallery generator!☆25Jul 31, 2026Updated last month
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Pure C# version of VIM2VHD☆15Jan 4, 2025Updated last year
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- Serilog logging integration for Rebus☆10Aug 17, 2025Updated last year
- ☆11Oct 6, 2020Updated 5 years ago
- Lightweight Identity and Autorization Management mirror https://gitlab.com/yaal/canaille☆28Sep 5, 2026Updated 3 weeks ago
- Themes and theme utilities meant for simple theme customization without deploying a packaged theme☆53Updated this week
- The Code Café is a low key, relaxed series of meetups where we explore various technologies, tools, programming aids and other fun stuff …☆15Dec 22, 2022Updated 3 years ago