☆23Aug 31, 2024Updated 2 years ago
Alternatives and similar repositories for nextjs-carpooling-app
Users that are interested in nextjs-carpooling-app are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆23Aug 27, 2024Updated 2 years ago
- ☆23Aug 30, 2024Updated 2 years ago
- ☆23Aug 27, 2024Updated 2 years ago
- ☆23Jan 19, 2025Updated last year
- ☆23Aug 27, 2024Updated 2 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- ☆23Apr 8, 2025Updated last year
- ☆23Jan 17, 2025Updated last year
- Config files for my GitHub profile.☆27Feb 11, 2025Updated last year
- ☆23Dec 23, 2025Updated 9 months ago
- Rails API with authentication via OAuth using Doorkeeper, Omniauth, and a React Native iOS client.☆11Jul 3, 2018Updated 8 years ago
- Disable Django database writes.☆111Updated this week
- Antipodal Robotic Grasping using GR-ConvNet. IROS 2020.☆678Nov 9, 2021Updated 4 years ago
- ☆14Feb 2, 2023Updated 3 years ago
- Renew and Refill Bob Cassettes for 98% Cost Saving!☆1,491May 12, 2025Updated last year
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Responsive cross-browser image library using modern codes like AVIF & WebP☆282Updated this week
- Official implementation for "Towards a Unified Self-Distillation Framework for Large Language Models" (https://arxiv.org/abs/2605.06597).☆806Jun 13, 2026Updated 3 months ago
- Magento extension for logging SOAP V1 and V2 API calls☆22Apr 21, 2015Updated 11 years ago
- TOPPERS Software for Raspberry Pi AArch64.☆16Oct 28, 2018Updated 7 years ago
- An experimental attempt to bring the PureScript ecosystem to npm☆19Jun 1, 2017Updated 9 years ago
- Collection of well crafted React Components☆13Nov 2, 2016Updated 9 years ago
- A fast, safe, and portable implementation of HighwayHash for Rust☆18Jun 6, 2023Updated 3 years ago
- nodei.co - Node.js badges, that's all☆266Oct 2, 2026Updated last week
- Linear-Speed Vertex Cache Optimization☆64Oct 17, 2017Updated 8 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Code Morphing pass for LLVM☆24Nov 12, 2016Updated 9 years ago
- 使用 flex、grid 等实现的的一些布局 Demo,快速实现页面布局☆14Nov 13, 2023Updated 2 years ago
- Proposals for change to standards administered by the Fellowship.☆141Oct 2, 2026Updated last week
- DEPRECATED☆1,408Jun 15, 2019Updated 7 years ago
- Bone and Tissue inference wrapper☆16Nov 7, 2024Updated last year
- Code to reproduce paper "Exploring Longitudinal Effects of Session-based Recommendations" in RecSys 2020☆15Nov 21, 2022Updated 3 years ago
- The web server and browser single page app for KillrVideo☆11Sep 15, 2022Updated 4 years ago
- my dotfiles☆13Jun 18, 2026Updated 3 months ago
- Event-driven implementation of hopper logic for PocketMine-MP.☆19Jan 8, 2026Updated 9 months ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- File Based CMS and Static Site Generator☆899Jun 23, 2026Updated 3 months ago
- Thin Wrapper around rbenv for PHP version managment☆568May 31, 2021Updated 5 years ago
- QSvn☆33Oct 26, 2017Updated 8 years ago
- ☆17Jan 20, 2022Updated 4 years ago
- 📧 Implemented Keys, Algorithms (RFC9053), COSE (RFC9052) and CWT (RFC8392) in Go.☆24Sep 1, 2026Updated last month
- 自动化批量发送钓鱼邮件(横戈安全团队出品)☆754Sep 28, 2021Updated 5 years ago
- BetterDiscord plugin that lets you see what your friends are playing even if they turned off game activity☆64Nov 30, 2022Updated 3 years ago