The Hypertext Library
☆15May 6, 2026Updated 5 months ago
Alternatives and similar repositories for the-hypertextual-library
Users that are interested in the-hypertextual-library are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- An add-on for displaying beautiful splash in the background of your Chrome/Firefox new tab☆10Dec 6, 2018Updated 7 years ago
- A simple python script to set your linux background (cinnamon) from Imgur galleries.☆10Mar 15, 2016Updated 10 years ago
- this script script no longer works due to changes in Amazon's servers☆10Mar 12, 2017Updated 9 years ago
- simple visualization of molecules in python☆14Mar 20, 2023Updated 3 years ago
- Code for 9/14 Workshop☆12Sep 15, 2015Updated 11 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- My website☆16Sep 4, 2019Updated 7 years ago
- Annotate real-world locations on the Fediverse☆23Oct 1, 2026Updated last week
- GUI for logging games of Settlers of Catan as you spectate☆22Jul 14, 2018Updated 8 years ago
- My IJulia notebooks☆33Jul 20, 2017Updated 9 years ago
- A video synchronization and group chat utility for PopcornTime/Other Media Sources☆14Aug 8, 2017Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Cytomine-Datamining package (including image recognition algorithms) in Python☆20Jan 10, 2020Updated 6 years ago
- Uses a SQL database and Python to compute cosine similarity scores of the top prospects in the 2017 NBA Draft to alike professional playe…☆26Aug 17, 2017Updated 9 years ago
- A command-line tool to estimate the time spent on a git project, based on a very simple heuristic☆27Jan 2, 2019Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Recent items indicator for GNOME Shell☆22Oct 12, 2023Updated 2 years ago
- A Jupyter Notebook extension for generating a table of contents at the top of a notebook☆27Mar 31, 2016Updated 10 years ago
- Small webpage for finding the odd unicode char code.☆18Dec 12, 2020Updated 5 years ago
- ☆11Nov 15, 2018Updated 7 years ago
- Python OpenCV juggling balls counter☆31Oct 7, 2016Updated 10 years ago
- Provides a way to run menubar commands through dmenu☆23Oct 11, 2018Updated 8 years ago
- ☆30Sep 27, 2017Updated 9 years ago
- A semi-sarcastic super-minimalist web browser written using electron.☆14Sep 2, 2015Updated 11 years ago
- Airbitz iOS wallet☆25Sep 17, 2018Updated 8 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- because a lot of people ask me where they should work☆25Mar 10, 2015Updated 11 years ago
- A tiny "no space" font designed for inline-block layouts☆19Mar 15, 2013Updated 13 years ago
- Ajout d'une extension qui permet d'enregistrer une page web au format epub☆21Apr 15, 2012Updated 14 years ago
- A Javascript to ASCII art compiler.☆25Jun 6, 2012Updated 14 years ago
- AZTEC protocol specification☆32Feb 12, 2020Updated 6 years ago
- Integrates your Smartphone in your Desktop☆41Jul 26, 2014Updated 12 years ago
- KVyper: Semantics of Vyper in K☆41Aug 12, 2018Updated 8 years ago
- A simple, accurate, and fast module for solving the single particle Schrodinger equation.☆41May 14, 2018Updated 8 years ago
- Introduction to data visualization in Python, including plotting data from NetCDF files. Originally created for a Short Course in Data As…☆49Oct 22, 2021Updated 4 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Google Summer of Code project for GNOME☆50Jan 20, 2019Updated 7 years ago
- Seen those luggage lockers at the railway station? It’s like that, but for files☆47Jun 14, 2015Updated 11 years ago
- My numpy / scipy / iPython tutorials☆42Aug 24, 2015Updated 11 years ago
- Hostel Reviews analyzed with some intelligence @HotelReviewsBot☆56Nov 27, 2015Updated 10 years ago
- PHP class easing URI/IRI handling☆26Aug 20, 2018Updated 8 years ago
- An LLL-based smart contract function dispatcher and example contract.☆47Jan 24, 2017Updated 9 years ago
- A small script to clone and update all your watched GitHub projects☆37May 10, 2013Updated 13 years ago