Web GL Dice Rolling application
☆10Jun 17, 2012Updated 14 years ago
Alternatives and similar repositories for webgl-diceroller
Users that are interested in webgl-diceroller are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Implementation of Public-Key Decrypt using CSSM in Security.framework☆10Jun 2, 2014Updated 12 years ago
- Learn iOS 11 Programming with Swift 4 Second Edition, published by Packt☆15Jan 14, 2021Updated 5 years ago
- Community Hero Lab - Pathfinder Pack☆29Jun 23, 2020Updated 6 years ago
- An example project showing how to create and use animated text like the slide lock for iOS devices.☆15Apr 1, 2014Updated 12 years ago
- A demo project of Bonjour (ZeroConf) on both the iOS and Android☆13Jul 27, 2014Updated 12 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Generate Random Password (Choose password security: weak, medium, strong)☆20Dec 9, 2013Updated 12 years ago
- Update version of "Building a Web Browser with UIWebView" tutorial series source code.☆18Oct 7, 2014Updated 12 years ago
- Tutorial template for getting started with iBeacon☆20Jul 3, 2014Updated 12 years ago
- Node.JS cluster manager☆13Apr 9, 2018Updated 8 years ago
- A very opinionated seed for creating Single Page Apps that uses NO framework at all. Just a bunch of component libs☆39Apr 21, 2016Updated 10 years ago
- Efficient contour algorithm based on mipmaps and quadtrees☆18Oct 11, 2022Updated 4 years ago
- An Apple Watch activity indicator☆24May 27, 2020Updated 6 years ago
- A repository with a full texlive installation to be the base for my other texlive-related containers.☆29Apr 8, 2024Updated 2 years ago
- Tiny and simple promises for the browser and node☆13Feb 4, 2013Updated 13 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Web site for peterlyons.com☆15Jan 10, 2013Updated 13 years ago
- Objective-C implementation of stacks and queues☆25Jul 22, 2016Updated 10 years ago
- An iCal API to see the 42 events in a calendar.☆12Jan 18, 2025Updated last year
- RockMongo is a MongoDB administration tool, written in PHP 5.☆14Jun 17, 2014Updated 12 years ago
- ambilight clone using python, an arduino and a ledstrip☆11Nov 12, 2013Updated 12 years ago
- MLC fork of Zendtech OPcache☆14Jan 7, 2014Updated 12 years ago
- Get, add, edit or remove events in iCloud Calendar☆35Apr 8, 2016Updated 10 years ago
- Shell script to install and compile lua and phplua pecl extension☆12Jun 29, 2017Updated 9 years ago
- Firebase bindings for Ember.js☆32Nov 19, 2014Updated 11 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Subset of the Noto Sans CJK JP for the size down.☆29May 5, 2026Updated 5 months ago
- ☆13Mar 6, 2014Updated 12 years ago
- Web App tool for building Bootstrap forms with drag and drop.☆12Oct 28, 2015Updated 11 years ago
- TurnKey Linux Core based appliance for easy (?) Oracle XE installation.☆15May 25, 2016Updated 10 years ago
- Tally Marks OpenType-SVG Font☆16Dec 3, 2019Updated 6 years ago
- jQuery plugin for calculating the visibility of elements in the viewport☆13Feb 24, 2015Updated 11 years ago
- Etherpad-Lite plugin for dokuwiki☆13Feb 2, 2021Updated 5 years ago
- Node.js CLI tool to send push notifications to Android and iOS devices☆13Jun 29, 2022Updated 4 years ago
- Ansible playbook for oracle-xe☆13Nov 22, 2017Updated 8 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- DokuWiki plugin which speeds up user interactions by avoiding page loads, rendering content client-side and pre-loading content.☆10Oct 24, 2025Updated last year
- ☆13Sep 23, 2022Updated 4 years ago
- A Game Maker extension for easy networking☆23Sep 1, 2019Updated 7 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- This plugin is no longer maintained. Take a look at this plugin instead: https://www.dokuwiki.org/plugin:codemirror☆14Feb 2, 2016Updated 10 years ago
- ☆14Jan 14, 2026Updated 9 months ago
- Replicates the functionality of CSS3 background-size for "contain" and "cover" keywords not supported by below IE9.☆15Feb 5, 2013Updated 13 years ago