A command-line tool to estimate the time spent on a git project, based on a very simple heuristic
☆27Jan 2, 2019Updated 7 years ago
Alternatives and similar repositories for gitcount
Users that are interested in gitcount are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Playwright-compatible functional testing library for k6☆16Updated this week
- ☆12Mar 14, 2021Updated 5 years ago
- A set of bee emojis.☆12May 25, 2024Updated 2 years ago
- Stroop Effect☆12Feb 3, 2017Updated 9 years ago
- A very simple app to make formatted flashcards from Google Sheets☆11Jul 25, 2018Updated 8 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Projen template for CDKTF Constructs that should also be used as Terraform Modules.☆15Dec 10, 2025Updated 10 months ago
- A Golang Telegram Bot framework☆23Nov 8, 2021Updated 4 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Extends Web Display From "SmartHunter"☆12Dec 8, 2022Updated 3 years ago
- Docker Containers for testing iOS and Android applications with Quamotion☆15Apr 22, 2022Updated 4 years ago
- A CakePHP shell to seed your database with fake and/or fixed data.☆10Mar 4, 2022Updated 4 years ago
- ESPHome powered Smart Nixie Clock with USB-C Power Delivery☆15Nov 24, 2025Updated 10 months ago
- Gulel is an express based application server that manages Twitch Webhooks with minimal setup. It uses ngrok to make the local server reac…☆12Jan 8, 2023Updated 3 years ago
- Package vorbis provides Go bindings for OggVorbis implementation by the Xiph.Org Foundation.☆27Sep 11, 2021Updated 5 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- An IntelliJ IDEA plugin that allows to get suggestions for better method names☆10Dec 4, 2019Updated 6 years ago
- A wrapper for the OMDb API that gets movie info from IMDb and Rotten Tomatoes.☆10Nov 15, 2018Updated 7 years ago
- Docker container for creating AWS EKS Cluster☆15Jul 10, 2019Updated 7 years ago
- A one click setup for 3ds☆15Dec 10, 2017Updated 8 years ago
- Catalyst.Detection☆12Sep 13, 2021Updated 5 years ago
- An EZTV API wrapper to get data from eztv.ag.☆16May 12, 2018Updated 8 years ago
- 📸 Shutter visual snapshot testing packages☆16Dec 30, 2018Updated 7 years ago
- Gives an insight into where we are standing with the Tixl testnet development☆14Jun 10, 2020Updated 6 years ago
- Generate an API mock service from a RAML definition using Osprey☆13Feb 12, 2022Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- bzCompute is a computation graph library with built-in support for domain-decomposition and prallel computation. The library can be used …☆15Jan 27, 2019Updated 7 years ago
- This contains the BaseBall players, managers, teams analysis☆17Mar 23, 2017Updated 9 years ago
- A Kubernetes network toolkit for engineers.☆19Apr 19, 2026Updated 5 months ago
- Kubeconfig Generator is a tool to generate kubeconfig.☆12Jun 28, 2019Updated 7 years ago
- A small project for testing the custom package features of Unity Package Manager☆13Apr 24, 2026Updated 5 months ago
- A Cordova plugin to restrict an iOS app to only use the standard keyboard to prevent crashes on iOS 9.☆16Nov 2, 2015Updated 10 years ago
- 📔 GitHub Action to create an issue☆10Dec 18, 2023Updated 2 years ago
- All about Kubernetes SIG Instrumentation☆17Mar 7, 2024Updated 2 years ago
- Base Ubuntu image for the ownCloud stack☆11Updated this week
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆10Jun 26, 2024Updated 2 years ago
- A compatibility layer for using cdk8s constructs within Terraform CDK☆24Dec 10, 2025Updated 10 months ago
- Docker unix-socket proxy to provide unharmful, read-only API calls☆15Mar 10, 2018Updated 8 years ago
- ☆11Sep 27, 2016Updated 10 years ago
- Create an anonymous GitHub Gist☆17Jul 18, 2017Updated 9 years ago
- Mconf's wiki: https://github.com/mconf/wiki/wiki☆13Apr 30, 2014Updated 12 years ago
- awsbe☆17Jun 1, 2022Updated 4 years ago